Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

asjacks

Live boxe deconnection.

Messages recommandés

Salut,

 

Depuis quelques jours, j'ai ma live boxe qui se deconnecte toutes les 30mn - 1heure.

 

Je suis en ethernet, 18mega sous xp home. Je n'ai rien installéde chez wanadoo, simplement branché le LB et hop. Jusqu'a maintenant sa fonctionnait et là...

 

Donc voila, la diode internet est allumée, la diode reseau local fait un peu ce quelle veut, je veux dire, en regle general elle clignote mais des fois y a rien. Enfin la diode wi fi est allumé.

 

Et pourtant je suis deconnecté de tout bien que lorsque je vais voir sur ma carte reseau, je vois que je suis toujours connecté.

 

sanstitrekc9.th.jpg

Modifié par asjacks

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×