Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

starjojotrek

(résolu) Problème avec ma CG 7600 Gt pour OC.

Messages recommandés

Salut,

 

pour une fois, c'est moi qui vient poser une question :P

 

Donc, j'ai déjà OC pas mal de CG, et là j'ai voulu OC ma Asus Extreme N7600GT/2DHT 256Mo juste pour voir, donc j'ai voulu faire la "détection des fréquences optimal" et là, plantage avec un arret total du PC et reboot. J'ai essayé plusieurs fois et toujours la même chose. Et lors du reboot, il ne démarre pas, il reste sur un écran noir, donc obligé de couper l'alim décharger l'alim puis démarrer l'ordi et là pas de problème.

 

Je me suis dit que je vais dirrectement OC, mais là, même si j'augmente d'un Mhz, la même chose se passe, aussi bien pour les RAM que le GPU, pourtant, en utilisation normal, j'ai aucun problèmes et je suis à 36° au niveau temp, et plus, les derniers drivers sont installés.

 

donc, c'était juste pour savoir si quelqu'un a déjà eu ce problème, bon qui n'est pas bien important car je vais bientot me prendre une 8800GTX, mais comme je vais la mettre dans un des PC d'un de mes enfants, je ne voudrais pas qu'il est des problèmes avec :P

 

si une âme chéritable passe par là et m'aide sur mon petit problème, je lui en serai reconnaissant :P

 

BYE

Modifié par starjojotrek

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Starjo !

 

A mon avis un des condos de la carte qui est entrain de te lacher..........!

 

Tiens juste parce-que je suis aussi Papa.......ca ne te choque pas de dire "Un de mes gosses" ??

 

Ne le prend mal pas c'est juste une question ? :P

 

@+ :P

Modifié par Leon2

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, je vois que c'est une asus donc garantie 3ans chez eux autant profiter du sav avant qu'elle rend l'âme , mais aux fréquences d'origine tu as les même symptomes?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Leon2,

 

déjà merci pour ta réponse et je pensais aussi à un condo qui doit commencer à rendre l'âme, mais la carte à que 6 mois, donc je pense qu'un retour SAV va devoir se faire :P

 

Pour le mot "GOSSES", non, je ne dis pas ça dans le but méchant, c'est juste une expression que je pense n'est pas méchante. Mais je le dis surtout c'est que, celui qui va avoir cette carte, m'embête en me nomant "LE VIEUX" et que, comme je sais qu'il va sur le forum, c'est surtout pour le taquiner :P

 

Mais ne t'inquiète pas, je ne le prends pas mal du tout, bien au contraire, je vais faire attention la provhaine fois :P

 

BYE :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, je vois que c'est une asus donc garantie 3ans chez eux autant profiter du sav avant qu'elle rend l'âme , mais aux fréquences d'origine tu as les même symptomes?

Salut eikichi,

 

merci pour ta réponse, je pense aussi que je vais profiter de la garantie pour l'a renvoyer.

 

Et non, aux fréquences d'origine pas de problèmes et tous les tests passe sans problème. Vraiment bizzare ce problème, je pense vraiment que Léon2 à raison, c'est surement un condo ou autres composants qui commencent à rendre l'âme.

 

BYE :P

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est bizarre quand meme qu'un condo soit sensible au mhz près quand meme...

sinon pour moi gosse ça m'a jamais choqué.

 

tiens pendant que je tiens starjo, je viendrais sans doute te sollicité sur la marche a suivre pour monté ma bécane lorsque j'aurais reçu ma nouvelle alim. je tourne à 3,2 en 400X8, avec ram synchro. je me demandais comment monter plus haut : en passant en 400X9? en restant en coef 8 et en montant le fsb? mais la ram suivrai au dessus de 800 mhz, non? comment on oc la ram? (je veut plus abimé mes xms2, je les ai déja renvoyé 2 fois...)

enfin bref bonne nuit à tes gosses.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut BigTom,

 

merci pour ton message,

 

pour ma CG, oui c'est bizzare, mais c'est vraiment pas important, c'était juste pour savoir si une autre personne avait déjà eu ce genre de problème, dès que j'achète ma 8800GTX, elle part en SAV et comme ça plus de problème, enfin j'espère :P

 

Pour le mot "GOSSES", c'est quand même vrai, ça fait plutôt penser à "SALES GOSSES", donc pas très correct, mais franchement, je n'ai pas du tout mal pris ce que m'a dit Léon2, bien au contraire, ça fait un peut réfléchir sur ce que l'on dit comme bêtises sur un forum :P

 

Sinon, pour ton OC, je pense que le mieux est de continuer sur ton post que tu avais fais pour que les personnes comprennent mieux ou tu en es, mais il n'y aura pas de problème pour l'OC à 3,6Ghz si tu as un bon refroidissment et une tour bien ventilée. :P

 

Si tu veux, on peut déjà voir ça de suite sur ton autre poste pour avoir déjà les bonnes bases avant de commencer :P

 

A tout de suite :P

 

PS : je ne pourrais pas leurs passer le bonne nuit, car ils sont déjà couchés, même le grand de 18 ans était naze aujourd'hui, comme ça je me retrouve avec ma femme seul et les trois enfants au lit :P Mais merci quand même.

Partager ce message


Lien à poster
Partager sur d’autres sites

Et moi je penche pour un problème d' alim' ... Certainement pas assez de Watts à envoyer à une CG overclockée en plus du proc' . Mais bon , je me gourre peut-etre .

 

edit : j' avais pas vu ton alim' , donc ça ne provient pas de ça .

Modifié par GURU MEDITATION

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Les 2 miens, ça m'arrive assez souvent souvent de les appeller "Hé ! Les gosses". Mais, dans mon esprit, c'est plutot "les beaux gosses" (normal, j'suis leur papa :P ). Alors, pour moi, c'est plus affectueux que condescendant ou péjoratif mais chacun ses sensibilités.

 

Pour ton O/C, t'as essayé de monter juste la mémoire sans toucher au GPU ? Juste pour voir si là tu y arrives.

 

@+

Modifié par Reinel

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×