Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Inspecteur Derrick

[resolu]Question ram

Messages recommandés

Bonsoir,

 

Voila, comme un con j'ai acheter de la SDRAM PC133 et enfaite j'avais de la SDRAM PC100 ..... donc je sais que normalement sa ne marche pas, mais est-ce que eventuellement il y'a une solution ?

 

Merci

 

Derrick

Modifié par Inspecteur Derrick

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah enfaite je peux pas la changer :P

 

Sinon si elle fonctionne à la vitesse de la PC100 je m'en fous :P juste 1Go de ram c'est tout :P

 

De toute façon je crois que la PC100 est cadencer plus haut à cause du processeur (pas sur d'ailleur)

 

Mais se que je veux savoir surtout, c'est si je vais avoir des problèmes ou pas :P

 

Merci

 

Derrick

 

PS: les deux rams sont des corsairs value 512Mo (une Pc 100 et l'autre Pc 133)

Modifié par Inspecteur Derrick

Partager ce message


Lien à poster
Partager sur d’autres sites

salut normalement je serai tenté de te dire que elle devrai ce metre au max possible soit pc100...

 

maintenant y a que en essayant que tu poura savoir si ça passe ou pas :P

Partager ce message


Lien à poster
Partager sur d’autres sites

salut normalement je serai tenté de te dire que elle devrai ce metre au max possible soit pc100...

 

maintenant y a que en essayant que tu poura savoir si ça passe ou pas :P

 

:P tchou, et ma CG sa donne quoi :P :P

 

:P il est vrai que j'ai pas encore essayé, je prefèrai demander avant :P

 

Memtest indispensable ? ou si sa demarre c'est ok :P

Partager ce message


Lien à poster
Partager sur d’autres sites

:P tchou, et ma CG sa donne quoi :P :P

 

:P il est vrai que j'ai pas encore essayé, je prefèrai demander avant :P

 

Memtest indispensable ? ou si sa demarre c'est ok :P

 

salut

 

ben ecoute tu demare op direct direction le bios et tu voit comment ta ram est detecté :P

 

tu la passe en pc100 au cas ou .

 

sinon pour ta carte graphique ça va ça marche par contre j'ai l'impression que les 7800gtx sont plutot sensible aux driver parce que avec une version des forcewares les 91.33 je croit plantage et redemarage des que j'rrivé sous le bureau

 

par contre avec les tout nernier les 93 je sait plus quoi ça a l'air de marcher pas mal.

 

par contre je sait pas si tu a vue le post que j'ai fait sur le polissage de mon ventirad pc?

 

ben j'ai voulu faire pareil avec celui de la CG mais pas de bol il ets pas plat donc impossible j'ai tout remonter avec de la pates thermique zalm mais depuis j'ai prit 3-4 degrés de plus si bien que la carte monte a 83° en burn sous 3dmark06 a 480 pour le proco et 2500 pour la ram.

 

sinon ça marche pas trop mal .

 

au fait au passage si tu utilisé les coolbits pour l'oc ça te donné combien en detection auto?

Partager ce message


Lien à poster
Partager sur d’autres sites

En detection auto, je crois dans les 489 un truc comme sa .... peut être moins

 

Sinon bizarre les 83°C en burn :P tour mal aérée ? moi en burn, les deux cartes étaient à 65°C max :P

 

Bah surement le ventilateur qui était juste devant :P

 

Bon je vais tester la ram :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Voila, test effectuer, actuellement je tourne avec 1Go :P

 

Finalement je suis trés content, car ce que j'avais dis avant est confirmé :P la PC100 est cadencé plus haut à cause du processeur :P

 

Donc au final, ma PC133 tourne à 133MHz et ma PC100 tourne à 133MHz :P ,sans rien faire et pour l'instant c'est stable..

 

Cette nuit un petit memtest pour voir si aucune erreur est detecter :P

 

Derrick

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

je pense ma tour bien aerée quand meme car j'ai un ventilo de 80 en aspiration a l'avant+ 1 de 80 en extraction a l'ariere 1 ventilo de 250 qui prend l'ai frais de l'exterieur pour le balancer directement sur les composants.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×