Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

fredthenovice

problème matériel ou logiciel bizarre......au secours!!!&#

Messages recommandés

salut

j'ai un soucis et je ne sais pas d'où cela vient ram(ocz),processeur(3700+) ou cm(dfi) ou tout simplement problème avec super pi 1m ou bios(j'ai le 704-2BTA)

 

je m'explique j'ai monté mon 3700+ que je commence a o/c et là problème au premier passage de super pi 1M cela passe et dés que je lance un 2 ème test erreur

donc j'ai fait un "load optimized default" dans le bios donc tout est en config origine je lance sp2004 et là ras:

sp2004wx9.png

 

normal je suis sans o/c donc je lance un test super pi 1M ET JE FAIS 39S...... sans o/c

1testsuperpizf9.png

 

je ferme super pi je le reouvre je relance un test et là erreur :P

test2superpilk2.png

 

 

je ferme a nouveau super pi je le reouvre je relance un test et là erreur :P

test3superpwl6.png

 

j'ai refais d'autre test et j'ai réussi a en refaire un bon alors si quelqu'un peut m'expliquer sachant que j'ai changé mon processeur samedi dernier(18/11/06) est-ce que cela peut venir de windows?

 

franchement je n'y comprends plus rien merci de vôtre aide :P

 

ma config est dans ma signature

 

a+

Modifié par fredthenovice

Partager ce message


Lien à poster
Partager sur d’autres sites

re

en relisant mon post je me suis aperçu que je me suis planter sur sp2004 je n'ai pas mis le cpu en stress je relance un test

 

a+

 

cela fait 45 min que mon test tourne et ras a suivre

Modifié par fredthenovice

Partager ce message


Lien à poster
Partager sur d’autres sites

re

alors erreur sous sp2004 au bout de 48min en lançant le prog blend stress cpu and ram

j'ai monté tension vscore a 1.375*113% 1.375*110% 1.375*104%

et erreur sous super pi 1M j'ai toujours mon proc 3800+ je vais essayer avec cet après midi et si ok retour a l'envoyeur pour le proc a moins qu'il est incompatible avec le bios est-ce possible?

Partager ce message


Lien à poster
Partager sur d’autres sites

Eh be, d'habitude qd ca fait une erreur a super pi c'est au premier, ca en fait pas un et apres non ... capricieux ton pc...

 

Sinon reteste avec ton ancien 3800+ on sait jamais ...

Partager ce message


Lien à poster
Partager sur d’autres sites

ça y est j'ai démonté mon proc et remis le 3800+ et idem sous super pi 1M DE QUOI CELA PEUT-IL VENIR

 

AU SECOURS

 

test de la ram pendant 8h30 sous sp2004 ok

test cpu+ram sous s2004 erreur au bout de 48min avec le 3700+ et que des erreurs avec super pi 1M et idem avec le 3800+

j'ai essayé avec un autre bios et cela ne change rien

 

comment savoir d'où cela peut venir?

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai refait un essai avec une seule ram sur le slot orange le plus loin du cpu et ras

donc le problème viendrait bien de la gestion de cette ram (pb cm)

 

 

J'attends ce soir pour avoir vos commentaires a ce sujet

 

merci

Modifié par fredthenovice

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×