Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

RevengeCrew

Souci Livebox wifi

Messages recommandés

Bonjour tout le monde , alors voici mon problème:

 

Je viens de changer de FAi , je suis désormais chez Orange Wanadoo Ft

 

J'ai installé la live box avec le dongle wifi USB que m'a vendu la charmante demoiselle de chez orange.

 

La connection marche mais a un débit ridicule (500ko/s) alors que j'ai souscris à du 8 méga max...

 

Quand je regarde l'onglet wifi en bas de mon écran

 

il me marque force du signal : Faible

 

Savez vous comment remédier à mon problème ? Merci d'avance

Modifié par RevengeCrew

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

 

500 ko/s ce n'est pas ridicule ça fait en gros du 4/5 méga ( mbps ) suivant l'ndroit ou tu mesures ce débit ( voir le lien ci-dessous ). ( en gros le débit IP = le débit ATM - 25% )

 

Ce n'est pas le maximum mais ce n'est pas ridicule.

 

Attention à ne pas confondre les unités : ko/s = kilo octets par secondes et kbps = kilobits par secondes.( rapport de 1 à 8 )

 

Quand ton FAI dit 8 mega c'est 8 mbps mégabits par seconde et ATM

 

< Explication débit Ip / ATM >

Modifié par Berfizan

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour tout le monde , alors voici mon problème:

 

Je viens de changer de FAi , je suis désormais chez Orange Wanadoo Ft

 

J'ai installé la live box avec le dongle wifi USB que m'a vendu la charmante demoiselle de chez orange.

 

La connection marche mais a un débit ridicule (500ko/s) alors que j'ai souscris à du 8 méga max...

 

Quand je regarde l'onglet wifi en bas de mon écran

 

il me marque force du signal : Faible

 

Savez vous comment remédier à mon problème ? Merci d'avance

Hello , pour répondre ( à partir de mes faibles connaissances :P ) à ceci, ds mon cas personnel j'ai des amis qui ont souscrits à 8 méga mais sans avoir le max sa dépend de la ligne c tout un bordel , chez moi je peux que avoir 1 méga et taux à 130 kbps/s :s , sinon quand j'ai installé la livebox ( se situant en bas , et mon pc à l'étage ) avec wifi , je captais en faible aussi , j'ai acheté la clé usb wifi en accessoire de chez wanadoo- orange pis je suis passé au max en excellent, la clé d'origine fournie avec est pas top.

Partager ce message


Lien à poster
Partager sur d’autres sites

excusez moi je me suis trompé d'unité en tappant !

 

Je viens de refaire le test

209.40 Kbit/s

 

Voila.... La c'est ridicule... :P

 

J'ai souscris au 8méga max ! Et je me retrouve avec 250kb/s ....J'ai changé de FAI justement pour sa car j'avais des problèmes de débit chez Cegetel , sa m'embete un peu sur le coup...EN plus je suis à moins de 10m de ma livebox !

 

Avez vous des solutions à me proposer ?

Modifié par RevengeCrew

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour tout le monde , alors voici mon problème:

 

Je viens de changer de FAi , je suis désormais chez Orange Wanadoo Ft

 

J'ai installé la live box avec le dongle wifi USB que m'a vendu la charmante demoiselle de chez orange.

 

La connection marche mais a un débit ridicule (500ko/s) alors que j'ai souscris à du 8 méga max...

 

Quand je regarde l'onglet wifi en bas de mon écran

 

il me marque force du signal : Faible

 

Savez vous comment remédier à mon problème ? Merci d'avance

 

C'est la livebox qui indique 500 Kb/s ?

 

Pour le signal faible, il y a peu-être trop d'obstacles entre le PC et la livebox.

 

Fais un test avec un cordon ethernet et compare.

Partager ce message


Lien à poster
Partager sur d’autres sites

je vais tester ceci sous peu .

Je ne pense pas qu'il y ai beaucoup d'obstacle , à la rigueur un mur non porteur mais c'est tout ...

 

Sa ne viendrai pas de la clé wifi vendu par orange ? elle semble assez simple pas d'antenne ni rien.. si j'acheté une carte wifi sa améliorerez les choses ?

 

Merci d'avance

 

Ps: pour le test sa vient du test du site !

Modifié par RevengeCrew

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×