Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

dominick

Gros soucis de démarage

Messages recommandés

Bonjour a vous toutes et tous

je me permet de venir vers vous car j'ai depuis deux jour un gros soucis de démarage avec mon ordi

 

je vous explique :

 

j'allume mon pc , il commence a ce lancer j'arrice sur la page ou il y a de marqué Windos et lorsque l'on vois les petites leds le temps que windos ce lance et la coupure, il s'éteint et ce ralume tout seul et rebelote ????? j'ai essayer en mode sans echeque cela fonctionne mais pas toujours ?

j'ai débranché tous le materiel comme imprmante scaner souris haut parleur et toujours rien au bout 'un moment il me donne le choix de le lancer en mode sans echeque ou bien la derniere configuration connue ?? j'ai tout essayé :P et toujours rien ?? j'ai tout reformater :P il a fonctionné au demarage juste aprés le formatage et ce matin rien :P il ne veux rien savoir ??

Aidez moi , je n'arrive pas a comprendre

je remercie d'avance tout ceux qui voudraient bien me donner un coup de main pour regler ce probleme

J'attend avec impatience vos réponses

merci beaucoup

Dominick

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Il faudrait pouvoir déterminer si le problème est hard ou logiciel. Pour cela au démarrage rentre dans le setup et mets le lecteur de cd en premier dans le boot séquence. Ensuite démarre sur le cd d'installation. Laisse tourner et vois s'il se coupe et redemarre. Tu peux faire la même chose avec des disquettes.

Si avec le cd en premier tout te semble normal il faudra chercher le problème du coté de windows ou du disque dur.

Si par contre ut as toujours des coupures il faudrait en premier vérifier l'alimentation electrique.

 

:P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×