Aller au contenu
ipefix

connexion mange toutes les ressources !

Messages recommandés

sur un PII 350, 256 Mo ram (toutes astuces de Zebulon appliquées), pendant le surf sur le net, ma connexion avec mon modem interne 56K ralentit les performances globales (souris traîne, fenêtres s'ouvrent lentement, ...) tant que la page n'est pas chargée. Le problème est que ça ne le faisait pas avant, avec la même config. Je dis avant, mais avant rien du tout, ça a ramé d'un seul coup ... :P

Si quelqu'un a une idée ...

Partager ce message


Lien à poster
Partager sur d’autres sites

t'as fait un coup d'anti virus? de scan disk?

t'as peut etre un trojan ou alors t as installé un new programme en tache de fond?

t as rajouté un périph récenment? de la ram peut-être?

Partager ce message


Lien à poster
Partager sur d’autres sites

:P

Complement a bobe64

Conseil demarre mode sans echec scandisk et ensuite defrag .

a+

Partager ce message


Lien à poster
Partager sur d’autres sites

merci les gars, mais tout ça j'avais déjà fait !

Je n'ai pas de programme supplémentaire en tâche de fond autre au ceux j'avais quand ça marchait (c'est la première chose à laquelle j'ai pensé).

Est-il possible que ça vienne d'IE5.5 ?

Ca vaut la peine que j'installe ie6 ? Si oui, quelqu'un sait où trouver la version complète et pas seulement le fichier de 500 Ko de mise à jour sur le site de Krosoft ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ie6 --> A moins que tu es une connexion haut débit, le mieux, c'est que tu ailles dans un tabac librairie acheter un magazine accompagné d'un cd avec des kit de connexion; en général, ils fournissent les navigateurs internet les plus récent :P

Pour ton problème --> bah, j'ai pas d'autres idées :-(

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne crois pas que de passer de IE 5.5 à IE 6 vas faire tourné ton ordi plus vite. IE6 me frenait, même avec mon Piii 600 et 320 Mo de ram )o;

 

Essaye demarrer -> executer -> SFC -> rechercher les erreurs dans les fichiers, si par hazard ton win aurait un fichier qui coince ça devrait arranger les choses (o;

Partager ce message


Lien à poster
Partager sur d’autres sites

tu peux toujours essayer de faire une MAJ de IE 5.5 pack2 je crois,sinon essayes un autre naviguateur opéra,mozilla

Partager ce message


Lien à poster
Partager sur d’autres sites

bin, j'avais aussi essayé les vérifs de fichiers et tout le tintouin. En fait, j'ai testé beaucoup de choses et là je sais pô. C'est pour ça que je poste. Je vais essayer (re-essayer) opéra. Mais je n'aime pas trop, car, même si il interprète sans doute mieux le code html, donc affiche plus vite les pages, il est peu convivial ...

Mozilla, connais pas encore.

C'est quand même ballot, ce qui m'arrive. De toute façon faut que je change de machine ...

Merci quand même ...

Partager ce message


Lien à poster
Partager sur d’autres sites

est-ce que tu surf avec une barre type oreka ou la nouvelle de chez Google

 

Si oui Enleve la

 

chez moi ça a marche...

 

PS faut pas chercher a comprendre

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×