Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

Salut,

 

j'ai un réseau local avec 2 pc qui accèdent au web par le même modem routeur (freebox).

Le 1er va bien et accède au web sans soucis,

mais le second qui est sur xp a attrapé un cheval de troie récalcitrant, qui résistant à moultes traitements à fini par nous faire péter les plombs -->>ce qui fait que l'on a tout formaté pour éliminer l'intrus...et réinstallé xp ensuite

 

Et tout d'un coup plus de web sur le 2d pc... :P

Qu'est ce qui peut clocher svp ?

quand j'éxécute ipconfig il ne trouve pas le nom de l'hôte

Je rédémarre et ca ne s'arrange pas non plus. :P

 

 

sur ce 2d pc où le web délire : j'ai Xp Pro partout :

J'ai C:/ un disque secondaire de trés petite taille et où il y a Xp installé aussi, lors du boot sur C:/ le web marche :P

Mais lorsque je boote sur D:/ disque principal le web ne marche plus (or ca marche d'habitude ainsi) :P

 

Qu'est ce qui coince à votre avis ?

Merci à vous

Modifié par manchette

Partager ce message


Lien à poster
Partager sur d’autres sites

sur ce 2d pc où le web délire : j'ai Xp Pro partout :

J'ai C:/ un disque secondaire de trés petite taille et où il y a Xp installé aussi, lors du boot sur C:/ le web marche :P

Mais lorsque je boote sur D:/ disque principal le web ne marche plus (or ca marche d'habitude ainsi) :P

Bonjour Manchette

 

2 xp installés sur la même machine? C'est ça?

 

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

 

1 verifie tes fiches Ethernet de le livebox et pc

2 Dans tes périph, si ta carte ethernet est bien configuré

3 Passe Ad aware Spybot et A²Sqaure free

4 debranche du secteur ta livebox pendant 30 seconde

5 Utilise que le câble ethernet ( pas de USB)

 

A+ Bon surf

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×