Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

pascal_bb

Vidage Memoire Physique Clé Usb/TV-TNT / Ecran Bleu

Messages recommandés

Bonjour,

 

J'ai acheté une clé Usb TNT et depuis je n'ai malheureusement toujours pas pu m'en servir pour regarder la TV.

En effet, j'ai installer les Drivers ainsi que mis à jours les pilotes grace à votre site et toujours le même problème.

 

Lorsque je lance le logiciel, tout fonctionne correctement, la télécommande est reconnue et la clé aussi.

 

Malheureusement lorsque je lance la recherche des stations TV et Radio, c'est là que se produit le problème.

 

La recherche des stations de Radios s'effectue correctement mais au moment où le logiciel passe à la recherche des stations de TV, là le PC plante et m'affiche un écran bleu "VIDAGE DE LA MEMOIRE PHYSIQUE".

 

Le vidage s'effectue et à 100% mon PC redémarre.

 

 

MESSAGE D'ERREUR :

USBPort.sys - Address F6EDCC4B - base at F6ED5000 - Datestamp 41107d62

 

 

Ce problème s'effectue à chaque fois et je n'ai donc toujours pa pu depuis le mois de juillet 2006 lors de l'acquisition de la clé Usb TNT, l'utiliser correctement.

 

Je précise que j'ai desisntalle plusieurs fois les drivers et les logiciels fournis, puis que je les ai réinsallés et toujours le même problème.

 

J'ai désinstallé Intervideo WinDVD qui était une démo au cas ou ; ainsi qu'un logiciel qui pouvait être la cause du problème.

 

J'ai aussi essayé ma clé chez un ami qui possédait la même que moi et qui fonctionnait chez lui.

 

Il l'a testé et chez lui elle marche.

 

Je précise que son systeme informatique est moins performant que le mien.

 

Les drivers de ma carte video NVidia GeForce3 Ti200 sont à jours et utilisés sur un écran Sony HMD-A220.

 

Ma configuration : AMD Athlon Processor

1.25 GHz, 1.00 GB de RAM

Windows XP Pro - Service Pack 2

Connection Internet --> ADSL 20 Mega (Live Boxe - Cable Ethernet)

3 Disques durs avec suffisamment d'espace libre.

 

J'ai aussi fais divers boutiques informatiques pour espérer avoir de l'aide (FNAC-SURCOUF-Service Après vente-Boutique Spécialisée etc...) mais personne n'a été capable de me venir en aide.

 

J'ai visite des forums sur le Net et rien.

 

J'ai même appele Pinnacle, qui m'a répondu de désinstaller et de réinstaller la clé...superbe réponse surtout après que je leur ai dit l'avoir déjà fait et que ça marchait toujours pas.

 

Et là aucune autre information, on m'a répondu, qu'on ne savait pas d'où venait le poblème...PAS COOL LA REPONSE.

 

Je me tourne donc vers vous en espérant que vous saurez me venir en aide et qu'enfin je pourrais me servir pleinement de ma clé Usb TNT que j'ai malheureusement à ce jour acquéris pour rien SNIF.

 

D'avance un grand Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×