Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

math68

Perte de son

Messages recommandés

Salut,

Des pistes, dans la Faq de coolman :

 

http://forum.zebulon.fr/index.php?showtopic=106542

 

Bonsoir

 

 

Cliquez droit sur l'icone du poste de travail, sous menu ---> "Gérer" cliquez sur le "+" services et application puis sur "services"...en bas du volet droit cliquer sur "standart". Rechercher toujours dans le volet droit la ligne "Audio Windows", cliquez droit sur la ligne, puis "propriétés" et enfin dans le champ: "type de demarrage" selectionnez :"automatique"... Appliquer ---> OK

 

Ceci prendra effet pour les autres démarrages.

 

Pour demarrer le service tout de suite: recliquez droit sur la ligne en question, et "demarrer le service"...

 

J'espère que ceci pourra vous venir en aide.

 

À bientôt.

 

Martial

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...