Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Matt_44

Après virus buster

Messages recommandés

Bonjours,

 

Il y a quelques jours j'ai choppé virus buster, j'ai donc utilisé smitfraud, depuis je n'ai plus d'icone qui clignote en bas a droite de mon bureau mais j'ai quelques problèmes, en particulier lorsque j'ouvre une session, défois je ne vois que mon écran de bureau, sans icone ni barre des tâche, j'ai essaié de faire une restauration du système, le pc c'est redémarré normalement mais quand j'ai ouvert ma session une fenêtre s'est afficher, me disant que la restauration du système n'a pu se faire entièrement, j'ai essaié avec plusieurs point de restauration et c'est toujours la même chose. Je rencontre aussi plein de bug avec outpost firewall qui dois fermer a chaque fois.

 

J'ai envie d'utiliser cette méthode, que j'ai trouver sur votre site : http://www.zebulon.fr/articles/desinfecter-windows-1.php

 

Qu'en pensez vous ?

 

Mais je me pose quelque question :

 

-J'ai avast comme antivirus, dois je tout de même télécharger antivir ? Si oui faut il que je supprime avast ?

-La restauration du système est elle a faire en mode sans echec ?

- Faut il que je désinstalle spybot et le réinstaller pour le paramètrer comme

l'expliqer ?

- A la page 3/4, lorsque vous dite qu'il faut faire cette opération sur toutes les session, c'est depuis le début ou juste "désactiver les programmes au démarrage" ?

 

Désoler pour toutes ces questions.

Modifié par Matt_44

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour outpost, j'ai préférer changer pour mettre kerio, lorsque je l'ai installé, j'ai coché "simple" suis je bien sécurisé ou faut il que je modifie certaine chose ? Si oui comment ? Et hiers j'ai fait un scan en ligne avec bittdéfender et il m'a trouver des virus, a la fin de l'analyse il m'a dis que mon pc était encore infecté !! Avast lui ne trouve rien.

Je dois dire que je ne sais plus quoi faire !! Est ce que votre méthode servira a quelque chose si oui pouvez vous répondre aux question de mon autre message svp ?

 

D'avance merci de vos réponses

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×