Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

klaude

supprimer Msn du demarrage

Messages recommandés

Bonjour a tous ,

 

Je ne veux plus que MSN MESSENGER se lance automatiquement au démarrage .

J'ai déja agit dans MSCONFIG , je l'ai retité

J'ai aussi été dans la BR HKUSER et HKEY local machine dans les sections RUN des deux clés citées j'ai annulé les lignes qui doonent MSN MESSENGER .

Tout va bien au premier démarrage , mais au second démarrage MSN réapparait a l'écran automatiquement des que l' on a lancé internet .

 

Qui peut m'aider ?

 

Merci d'avance

 

 

 

 

Probleme résolu en allant dans OUTILS de MSN , OPTION, GENERAL et décocher : executer automatiquement l'ouverture de MSN MESSENGER a (ouverture de Windows .

Modifié par klaude

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai ce même problème, mais je pense qu'il suffit d'aller dans les propriétés et de décocher "lancer MSN messenger au démarrage" (ou équivalent)

Mon problème étant que les propriétés d'MSN messenger ne marchent pas chez moi ... (elles s'ouvrent, mais si je change d'onglet, ça change pas le contenu de la fenêtre)

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai ce même problème, mais je pense qu'il suffit d'aller dans les propriétés et de décocher "lancer MSN messenger au démarrage" (ou équivalent)

Mon problème étant que les propriétés d'MSN messenger ne marchent pas chez moi ... (elles s'ouvrent, mais si je change d'onglet, ça change pas le contenu de la fenêtre)

 

C'est tout à fait ça ! Précisemment : Outils/ Options / Général >> décocher " Exécuter MSN automatiquement au démarrage de Windows". Rien de plus simple sans aller manipuler quoique ce soit.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est tout à fait ça ! Précisemment : Outils/ Options / Général >> décocher " Exécuter MSN automatiquement au démarrage de Windows". Rien de plus simple sans aller manipuler quoique ce soit.

Bonjour ,

 

Désolé mais cela a deja été fait et toujours le même probleme

Partager ce message


Lien à poster
Partager sur d’autres sites

Tout va bien au premier démarrage , mais au second démarrage MSN réapparait a l'écran automatiquement des que l' on a lancé internet .

 

 

bonjour

 

C'est à dire, dès que tu lances la connexion Internet ou dès que tu ouvres ton navigateur ??

Partager ce message


Lien à poster
Partager sur d’autres sites

slt,

demarrer/panneau de config/ajout suppression de composant windows/décoche la case msn

une fois que cette manip est effectuer, décocher la case msn dans msconfig(exécuter/msconfig)

puis aller dans la base de registre hkey_local machine/software/microsoft/windows/shared tool/msconfig et supprimer la clé msn dans msstart

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

slt,

demarrer/panneau de config/ajout suppression de composant windows/décoche la case msn

une fois que cette manip est effectuer, décocher la case msn dans msconfig(exécuter/msconfig)

puis aller dans la base de registre hkey_local machine/software/microsoft/windows/shared tool/msconfig et supprimer la clé msn dans msstart

@+

Bonjour ,

je ne veux pas supprimer MSN , je ne veux pas qu'il se lance atomatiquement , je veux le lancer moi même

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

 

C'est à dire, dès que tu lances la connexion Internet ou dès que tu ouvres ton navigateur ??

 

 

Des que je lance tele2 ou je suis , doc des que j'arrive sur internet

Partager ce message


Lien à poster
Partager sur d’autres sites

Des que je lance tele2 ou je suis , doc des que j'arrive sur internet

oui c'est bien des que je lance la connection internet selement , MSN apparait même avant de me connecter a télé2

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×