Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Banditos51

demarrage galére

Messages recommandés

bonjour tout le monde

voilà je viens de changer de carte graphique et depuis c'est devenu une galère mon pc ne demarre plus;

il atteint le page de XP et reboot à chaque fois.

voici ma config amd x2 4200

carte mére Asus A8N SLI PRENIUM

ram 2x 1024 gskill

dd dur sata 320go maxtor et dd sata 250 WD carte graphique ati radeon x1950 pro

 

le pc bloquait déjà un peu cet aprem quand je jouais pendant plus d'une heure mais cette fois il ne démarre plus.

 

Tous les avis sont les bienvenus

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

le pc bloquait déjà un peu cet aprem quand je jouais pendant plus d'une heure mais cette fois il ne démarre plus.

Pour rechercher la cause réelle de ce gros problème, il faudrait démonter la tour (PC éteint), pour ne conserver que l'alimentation, la carte-mère +le processeur et son ventilateur: démarrage;

Résultat: au mieux une série de Bips longs (absence de ram); surveiller les ventilateurs et tester l'alimentation avec un voltmètre, si possible.

 

Si OK (bips), éteindre et mettre une seule barrette de ram ;démarrage;

Résultat: au mieux , Démarrage du Bios = 1 bip (s'assurer de la bonne marche des ventilateurs et tester chaque barrette, ainsi) Eliminer toute barrette défectueuse;

 

Si OK, éteindre et rebrancher le DD portant l'OS + la carte graphique et l'ecran ; démarrer et donner le résultat, ici.

Modifié par papo

Partager ce message


Lien à poster
Partager sur d’autres sites

merci pour la réponse

 

probléme résolu ça venait de XP

 

j'ai fait une réparation et depuis tout va bien ( euhhh jusqu'à quand ?)

 

mais je me pose quand meme la question sur cette carte graphique!!!!

 

une saphire ati radéon 1950 pro le ventirad ne me semble pas au top

 

:P

Partager ce message


Lien à poster
Partager sur d’autres sites

salut et bravo,

Si la carte est neuve, voir le SAV...

Si tu as règlé ton problème, pense à éditer ton 1er post pour ajouter "Résolu", dans le titre

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×