Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Durandal

[Résolu] Pas de Disque

Messages recommandés

Bonjour à Toutes et à Tous,

 

Depuis quelques jours, au démarrage de la bécane, j'ai le message suivant:

 

PAS DE DISQUE

PAS DE DISQUE DANS LE LECTEUR

ARRETER CONTINUER IGNORER......

 

Puis ce message revient à peu près tous les quarts d'heure.

Par contre, je n'ai plus ce message lorsque je mets une disquette dans le lecteur A:

J'ai passé l'antivirus et l'anti espion mais rien n'y fait.

Aucun logiciel n'a été installé ou désinstallé.

 

Merci pour votre aide.

Salutations.

 

Durandal.

Modifié par coolman

Partager ce message


Lien à poster
Partager sur d’autres sites

pour le prob de démarrage tu vas ds le bios et tu modifie le first boot ... tu fais booter ta machine sur ton dur comme ca tu n'aura plus de message au demarrage.

ensuite je pense que soit :

1°) tu as un trucs de coincé ds ton lecteur de disquette (genre partie métallique de disquette)

2°) soit ton lecteur est réellement défectueux et tu doit le changer.

 

sinon si tu te sert pas de ton lecteur de disquette, tu le desactive ds le bios !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Bell@tor,

 

Merci pour cette réponse rapide.

 

Mon first boot est sur le graveur dvd puis le disque c: puis sur le lecteur a:

 

Le lecteur doit être propre car je n'ai jamais insérer de disquette (c'est la 1ère depuis l'achat de la bécane)

 

Avec le lecteur, je peux importer des cartes flash ou compact, donc le désactiver dans le bios serait gênant pour moi.

 

Par contre, je vais le retirer du 3ième boot.

Je vous tiens au courant.

Salutations.

Durandal.

Partager ce message


Lien à poster
Partager sur d’autres sites

Re-

 

J'ai désactivé le lecteur a: dans le bios et pour l'instant je n'ai plus de problème.

 

Les lecteurs amovibles ( cartes compact et flash ) inclus dans ce lecteur fonctionnent à merveille et c'est le principal.

 

Je fais quand même la recherche de "seek" mais pour moi c'est résolu.

 

Merci

Salutations

Durandal.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×