Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

freman10

message "your computer Cpu fan fail or speed too low..

Messages recommandés

Bonjour

 

Je viens d'acheter un nouvel ordi avec processeur Intel core 2 duo 6300, carte graphique Geforce 7300TC, Carte mère ASUS PVD mX memoire 1024 Mo DDR2, DD 250 Go.

 

Voila mon pb : au premier demarrage de la journée le message suivant apparait "***Warning : you computer CPU Fan fail or speed too low***

 

You can also disable this warning message in setup.

 

la 2 possibilité F1 pour continuer ou Del pour entrer dans le setup.

 

Pourriez vous me dire a quoi ce la correspond et que dois je faire.

 

Merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

j'ai le même message avec l'un de mes PC depuis que j'ai changé le ventilateur du processeur.

En effet, mon nouveau ventilateur possède une sonde ce qui lui permet de s'ajuster à la température.

 

Au démarrage, le processeur étant froid, le ventilateur ne tourne pas ou très lentement, et il n'est donc pas détecté lors du contrôle.

 

Il faudrait que tu t'assures que le ventilateur tourne bien ensuite, lorsque ta machine fonctionne. Mais pour cela il faut que tu ouvres ton PC.

S'il y a des scellés tu risques de perdre ta garantie, s'il n'y a pas de scellé, ouvre et regarde si le ventilateur tourne quand ta machine est en fonctionnement.

 

Je te déconseille de désactiver le message.

C'est vrai, il faut appuyer sur F1 à chaque démarrage, mais c'est un moindre mal.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

j'ai le même message avec l'un de mes PC depuis que j'ai changé le ventilateur du processeur.

En effet, mon nouveau ventilateur possède une sonde ce qui lui permet de s'ajuster à la température.

 

Au démarrage, le processeur étant froid, le ventilateur ne tourne pas ou très lentement, et il n'est donc pas détecté lors du contrôle.

 

Il faudrait que tu t'assures que le ventilateur tourne bien ensuite, lorsque ta machine fonctionne. Mais pour cela il faut que tu ouvres ton PC.

S'il y a des scellés tu risques de perdre ta garantie, s'il n'y a pas de scellé, ouvre et regarde si le ventilateur tourne quand ta machine est en fonctionnement.

 

Je te déconseille de désactiver le message.

C'est vrai, il faut appuyer sur F1 à chaque démarrage, mais c'est un moindre mal.

 

Je n ai pas ouvert mon ordi , il n' a pas de scelle mais par precaution je crois que je vais l' apporter a mon assembleur. (de toute facon je pense qu'il tourne rien qu'au bruit)

Sinon comment faire pour desactive ce message

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
(de toute facon je pense qu'il tourne rien qu'au bruit)

Il y a d'autres choses qui tournent, le(s) disque(s), autre(s) ventilo(s) ... la seule façon de voir s'il tourne c'est d'ouvrir ou d'utiliser SpeedFan.

Ou encore, peut-être le plus simple, d'installer Everest, toujours utile ce logiciel.

 

You can also disable this warning message in setup.

Pour désactiver, c'est peut-être faisable dans le BIOS (setup). Sur le mien, ce n'est pas possible.

 

Si tu as des doutes et des hésitations, ramène le chez ton assembleur.

Modifié par douds

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a d'autres choses qui tournent, le(s) disque(s), autre(s) ventilo(s) ... la seule façon de voir s'il tourne c'est d'ouvrir ou d'utiliser SpeedFan.

Ou encore, peut-être le plus simple, d'installer Everest, toujours utile ce logiciel.

Pour désactiver, c'est peut-être faisable dans le BIOS (setup). Sur le mien, ce n'est pas possible.

 

Si tu as des doutes et des hésitations, ramène le chez ton assembleur.

 

Bonjour , j'ai reussi a le desactiver dans le bios , et je vais ouvrir la becane pour plus de securité.

merci a tous pour votre aide et conseil

a bientot surement

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×