Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

tomtitou

[Résolu] NORTON

Messages recommandés

Bonjour,

Voilà j'ai un petit souci quand je veux installer Norton Systemworks( Norton utilities et Cleansweep), quand je vais sur installer ( setup) j'ai le message suivant: The MSI must be launched through setup. d'où cela provient-il et que faire? Je suis sous windows XP home SP 2 . Est-ce qu'il faut charger MSI.exe? Je ne sais pas comment faire Merci de me dépanner :P

Modifié par coolman

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour tomtitou,

 

Suivre la procédure donnée par "Online Computer pour résoudre ce type d'erreur

The MSI Must Be Launched Through Setup Error When Installing Norton Antivirus

 

Concrètement, il est précaunisé d'installer un nettoyeur Norton et de réinstaller l'application.

 

:P Bonjour,

 

Merci de ton conseil que j'ai suivi et maintenant çà marche tès bien .Merci encore et peut-être à bientôt :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Et bien tant mieux, :P

 

Le problème semble avoir trouvé sa solution.

 

Ainsi, afin de signaler clairement à ceux qui ont un problème similaire qu'ils ont peut-être une solution toute trouvée (s'ils pensent à utiliser la fonction Recherche en indiquant le mot-clé "résolu" auparavant), et afin de signaler aux autres contributeurs qu'il est inutile de continuer à se creuser la tête sur le problème (à moins d'avoir des suppléments d'informations à apporter pour mieux comprendre ce qui posait problème), un modérateur a préfixé le titre du topic avec la mention [Résolu].

 

Merci, à l'avenir, de bien vouloir prendre à votre charge cette mise à jour quand vous estimez que votre problème a été résolu de manière satisfaisante (et parallèlement, si le problème a disparu "mystérieusement", inutile d'induire les gens en erreur :P) Pour cela, p_edit.gif votre premier message :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×