Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

balatek

probleme clavier de portable !

Messages recommandés

Le clavier de mon portable est passe en mode americain,que faire pour regler le probleme ?merci a tous ! :P:P

Bonjour balatek

 

Tu as peut-être ça : barredestachesuo0.jpg dans la barre des tâches ? En cliquant sur EN (Anglais) tu dois pouvoir sélectionner le clavier français (FR).

 

Sinon dans le Panneau de configuration tu ouvres "Options régionales et linguistiques" et tu choisis l'onglet "Claviers et langues" pour faire tes modifications.

Modifié par Jully

Partager ce message


Lien à poster
Partager sur d’autres sites

hello,

 

solution rapide pour passer d'un mode a l'autre :

 

Appuyer simultanément sur les touches SHIFT + ALT. Voilà qui est fait!

Le passage inverse s'effectue de la même façon.

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

moi j'ai un clavier français (software), avec des touches américaines (plus ou moins replacé pour correspondre) mais je trouve pas de moyen de faire des > et des strictements inférieurs à...

Vous avez une idée?

sinon pour ton problème balatek et si les solutions précédentes ne marchent pas (ce dont je doute) start, control panel et regional and language option (démarrer, panneau de controle et option régionale et linguistique)

 

bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut mourkos

 

Sur un clavier français les > et < se trouvent à droite de la touche shift gauche avec un appui simultané des 2 touches pour >

Sinon tu peux utiliser la "Table des caractères".

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est bien le problème , à côté de shift gauche je n'ai rien d'autre que le wxcv...

A croire que les américains arrivent à mettre plus de symboles sur moins de touche :P:P

mais c'est vrai qu'il y a les accents en moins

Merci pour la réponse et bonne journée

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×