Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

luneo

écran noir

Messages recommandés

hello

 

j'ai installé une barrette de memoire vive sur mon pc 256mo et quelques jours aprés des que j'allume mon pc et que je vais sur le net selon les site de plus l'image disparait ,j'ai un écran noir 1/2 secondes puis ca revient et ca recommence 1 minute aprés et cela pendant environ 1h ou 2 puis dans la journée cela arrive 1 fois ou 2 maxi alors que le matin au démarrage c'est l'enfer !!!

 

j'ai essayé d'enlever la barrette ,cela le fait moins mais toujours un peu quand même au démarrage sur 1h !!

 

par exemple sur ce site pas de problème mais si j'essai (ce que je fais ) d'ouvrir un deuxieme onglet (IE7) écran noir 1/2 seconde !!

 

voila mon souci et quand pensez vous ,d'ou cela peut il venir ???

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×