Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Lina

[RESOLU] Type de fichier

Messages recommandés

Salut à tous,

 

Je m'explique, mon frère ( :P:P ) a recemmment installé un nouveau logiciel de musique, MusikCube, mais je n'aime pas vraiment car les icones des fichiers musiques ne me plaisent pas vraiment...

 

536740ab131cff428fc227534678t.jpg

 

Donc, je me suis donc aller dans un fichier musique, clic droit, "propriétés", puis j'ai remis foobar (ancien lecteur) dans "s'ouvre avec"... Mais les icones restent ceux de MusikCube :P.

J'ai regardé bien attentivement la fenêtre propriétés, et j'ai vu que le type de fichier était MusikCube :

 

82fdfa7e00579638f78f67ce334ft.jpg

 

J'en conclue que c'est à cause de ça que les icones restent ceux de MusikCube (en espérant ne pas me tromper :P ).

Ma question est donc : Est-ce qu'il n'y aurait pas un moyen de changer de type de fichier et de remttre foobar ? Si c'est ça qui empêche de remettre les icones de foobar :P

 

Merci d'avance :P.

 

PS : Je sais que le problème n'est pas grave en soit, mais bon... :P

Modifié par Lina

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Lina

Je ne connais pas ton programme,mais la cause de l'affichage est souvent dû a l'installation de ce programme.

Il doit avoir été mis par défaut pour les types de fichiers multimédias.Pour changer cela,dans le programme que tu veux utilisé essaie de trouver les options -Sélectionner les Types de fichiers multimédias associés-ou mettre celui que tu veux utiliser par défaut.

Amicalement

Ticlou

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×