Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

leclaude

[Résolu] Roxio

Messages recommandés

bonsoir,

voila après avoir reparé mon système xp pro , mon lecteur graveur , de marque LG,impossible de reinstaller correctement roxio ecdc 5.1 (60), direct cd 5.1 (115)

avant il avait +ou - fonctonné pourtant le cd d'intall est prévu windows 98/2000/me/xp/ET N.T 4.0

avant j'avais me ,nickel..

je l'ai deinstallé maintes fois ,et reinstallé mais "que dalle" y veut rien savoir.quand je veux demarrer project selector, un message d'alerte CREATCD me dit: une operation non prise en charge a été tentée,puis +rien

si je veux graver autrement (en direct ) impossible : E:\n'est pas accessible fonction incorrecte

voila si une bonne âme pourrait me depanner ce serait sympa.

merci d'avance .

le claude

Modifié par coolman

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir,

voila après avoir reparé mon système xp pro , mon lecteur graveur , de marque LG,impossible de reinstaller correctement roxio ecdc 5.1 (60), direct cd 5.1 (115)

avant il avait +ou - fonctonné pourtant le cd d'intall est prévu windows 98/2000/me/xp/ET N.T 4.0

avant j'avais me ,nickel..

je l'ai deinstallé maintes fois ,et reinstallé mais "que dalle" y veut rien savoir.quand je veux demarrer project selector, un message d'alerte CREATCD me dit: une operation non prise en charge a été tentée,puis +rien

si je veux graver autrement (en direct ) impossible : E:\n'est pas accessible fonction incorrecte

voila si une bonne âme pourrait me depanner ce serait sympa.

merci d'avance .

le claude

 

 

:P bonjour, pas resolu le problème , mais sur conseil j'ai viré ROXIO et installé NERO tout va bien bien je peux a nouveau graver.

:P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour leclaude,

 

mais sur conseil j'ai viré ROXIO et installé NERO tout va bien bien je peux a nouveau graver.
En effet la version que tu avais était trop ancienne, il aurait fallu évouler ver Easy Média Créator, mais pusique tu as maintenant Néro...

 

Le problème semble avoir trouvé une solution détournée :P

 

Ainsi, afin de signaler clairement à ceux qui ont un problème similaire qu'ils ont peut-être une solution toute trouvée (s'ils pensent à utiliser la fonction Recherche en indiquant le mot-clé "résolu" auparavant), et afin de signaler aux autres contributeurs qu'il est inutile de continuer à se creuser la tête sur le problème (à moins d'avoir des suppléments d'informations à apporter pour mieux comprendre ce qui posait problème), un modérateur a préfixé le titre du topic avec la mention [Résolu].

 

Merci, à l'avenir, de bien vouloir prendre à votre charge cette mise à jour quand vous estimez que votre problème a été résolu de manière satisfaisante (et parallèlement, si le problème a disparu "mystérieusement", inutile d'induire les gens en erreur :P) Pour cela, p_edit.gif votre premier message :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×