Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

chmart

[résolu]Par hasard, quelqu'un connaîtrait-il bien le FW Kerio?

Messages recommandés

Bonjour les amis,

 

J'envisage de reformater. Greywolf m'a conseillé de mettre un bon firewall et de bien le paramétrer :

 

CITATION(Greywolf @ samedi 07 octobre 2006 à 17h32)

 

sans mise à jour, créer une règle qui interdit tous les paquets entrants sans exception sur l'interface internet. Cette règle placée en tête de liste doit être prioritaire sur celles éventuellement pré-existantes dans le soft.

 

cela n'empêchera pas de faire les màj et ça évitera de se choper une merde pendant les 2 premières minutes de connexion au net.

Fin de citation Greywolf

 

Grâce au site d'odSen, j'ai choisi le FW Kerio, dont je suis très satisfait.

 

Mais je patauge pour le paramétrer (interdire les paquets entrants).

 

D'où ma question: je cherche l'aide de quelqu'un qui connaisse assez bien Kerio pour m'indiquer comment mettre en place l'instruction ci-dessus.

 

Merci

Cordialement

chmart

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

 

Met tout ce qui est connexion "entrante" (zones confiance et internet) pour toutes les applications dans le module de sécurité réseau sur "refuser". tout ce qui est connexion sortante sur "autoriser" sauf pour la rubrique "autre application" où le sortant doit être "paramétré" sur "demander" pour les deux zones (confiance et internet).

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

 

Met tout ce qui est connexion "entrante" (zones confiance et internet) pour toutes les applications dans le module de sécurité réseau sur "refuser". tout ce qui est connexion sortante sur "autoriser" sauf pour la rubrique "autre application" où le sortant doit être "paramétré" sur "demander" pour les deux zones (confiance et internet).

 

@+

 

 

Merci guronsan pour ta prompte et claire réponse.

C'est bien ce qu'il me fallait.

Cordialement

chmart

Partager ce message


Lien à poster
Partager sur d’autres sites

Le problème semble avoir trouvé sa solution.

Ainsi, afin de signaler clairement à ceux qui ont un problème similaire qu'ils ont peut-être une solution toute trouvée (s'ils pensent à utiliser la fonction Recherche en indiquant le mot-clé "résolu" auparavant), et afin de signaler aux autres contributeurs qu'il est inutile de continuer à se creuser la tête sur le problème (à moins d'avoir des suppléments d'informations à apporter pour mieux comprendre ce qui posait problème), un modérateur a préfixé le titre du topic avec la mention [résolu].

Merci, à l'avenir, de bien vouloir prendre à votre charge cette mise à jour quand vous estimez que votre problème a été résolu de manière satisfaisante (et parallèlement, si le problème a disparu "mystérieusement", inutile d'induire les gens en erreur :P) Pour cela, p_edit.gif votre premier message :P

 

:P

Partager ce message


Lien à poster
Partager sur d’autres sites

content pour toi :P

 

tu peux verifier ton FW sur ZEB ici ==> http://www.zebulon.fr/outils/scanports/test-securite.php

 

@+

 

 

Merci guronsan,

exactement: c'est super.

Je vais aller vérifier mon FW sur ce site. Mais je l'avais déjà fait sur [http://www.grc.com/x/ne.dll?bh0bkyd2]

que m'avait indiqué wong. Cela avait mouliné pendant un peu plus de 2 mn, et avait affiché:"Votre sécurité est excellente.' Donc je ne suis pas inquiet. Kerio me semble être un bon firewall.

 

@+

chmart

Partager ce message


Lien à poster
Partager sur d’autres sites

Le problème semble avoir trouvé sa solution.

Ainsi, afin de signaler clairement à ceux qui ont un problème similaire qu'ils ont peut-être une solution toute trouvée (s'ils pensent à utiliser la fonction Recherche en indiquant le mot-clé "résolu" auparavant), et afin de signaler aux autres contributeurs qu'il est inutile de continuer à se creuser la tête sur le problème (à moins d'avoir des suppléments d'informations à apporter pour mieux comprendre ce qui posait problème), un modérateur a préfixé le titre du topic avec la mention [résolu].

Merci, à l'avenir, de bien vouloir prendre à votre charge cette mise à jour quand vous estimez que votre problème a été résolu de manière satisfaisante (et parallèlement, si le problème a disparu "mystérieusement", inutile d'induire les gens en erreur :P) Pour cela, p_edit.gif votre premier message :P

 

:P

 

Bonjour Greywolf,

je suis d'accord avec ton commentaire. J'ai essayé de la faire avec le dernier (ou l'avant dernier) topic que j'avais lancé sur le forum software. Je tacherai de mieux me débrouiller. Promis.

Et merci.

chmart

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×