Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

archeboc

[Résolu, merci] Page d'accueil I.E.7

Messages recommandés

Bonjour à tous,

Lorsque je lance I.E.7 , bien que dans les options Internet j'aie indiqué une autre page d'accueil j'ai ce qui suit :

0d4542ce24c840a6f9311022571e0f0e.jpg

 

Utilisant un fichier Hosts important, j'ai dû désactiver le client DNS, ce qui apparemment crée ce problème.

 

Y a t-il une solution ?

 

 

Merci

Modifié par archeboc

Partager ce message


Lien à poster
Partager sur d’autres sites

Problème suite à l’installation d’IE7

 

Lors de la première connexion, il charge une page -- http://go.microsoft.com/fwlink/?linkID=74005 --

Cette page redirige le navigateur vers : http://runonce.msn.com/runonce2.aspx (Windows live messenger)

Il faudrait laisser cette page se charge une fois (run once) puis changer la page de démarrage dans les options IE.

 

Or, les sites MSN sont filtrès par le firewall de la boite. donc cette page ne se charge jamais (Page bleu ou blanche)...

 

 

Si on efface le lien de la page de démarrage, Le lien du site http://go.microsoft.com/fwlink/?linkID=74005 réapparait.

 

 

Sous Xp Pro

 

Pour résoudre ce problème voici peut être une solution :

1- Menu "Démarrer" et "Exécuter ..."

2- Taper : gpedit.msc puis ok

3- Sélectionner "Configuration utilisateur",

"Modèles d'administration",

"Composants Windows",

"Internet Explorer"

4- Puis dans la colonne de droite (onglet "Standard") double clicker sur :

"Empêcher le fonctionnement des paramètres de personnalisation à la première exécution"

5- Cocher "Activé" et "Sélectionner votre choix"="Aller directement à la page d'accueil"

6- relancer le navigateur IE7 et configurer la page d'accueil.

 

Sous Xp familiale :

 

L’inconvénient, c’est que cet utilitaire n’existe pas sur xp familliale. Il faut le rajouter.

 

Voir ici pour avoir + d'infos

gpedit.msc sous xp home

Partager ce message


Lien à poster
Partager sur d’autres sites

Problème suite à l’installation d’IE7

 

Lors de la première connexion, il charge une page -- http://go.microsoft.com/fwlink/?linkID=74005 --

Cette page redirige le navigateur vers : http://runonce.msn.com/runonce2.aspx (Windows live messenger)

Il faudrait laisser cette page se charge une fois (run once) puis changer la page de démarrage dans les options IE.

 

Or, les sites MSN sont filtrès par le firewall de la boite. donc cette page ne se charge jamais (Page bleu ou blanche)...

 

 

Si on efface le lien de la page de démarrage, Le lien du site http://go.microsoft.com/fwlink/?linkID=74005 réapparait.

Sous Xp Pro

 

Pour résoudre ce problème voici peut être une solution :

1- Menu "Démarrer" et "Exécuter ..."

2- Taper : gpedit.msc puis ok

3- Sélectionner "Configuration utilisateur",

"Modèles d'administration",

"Composants Windows",

"Internet Explorer"

4- Puis dans la colonne de droite (onglet "Standard") double clicker sur :

"Empêcher le fonctionnement des paramètres de personnalisation à la première exécution"

5- Cocher "Activé" et "Sélectionner votre choix"="Aller directement à la page d'accueil"

6- relancer le navigateur IE7 et configurer la page d'accueil.

 

Sous Xp familiale :

 

L’inconvénient, c’est que cet utilitaire n’existe pas sur xp familliale. Il faut le rajouter.

 

Voir ici pour avoir + d'infos

gpedit.msc sous xp home

 

Merci pour cette réponse.

 

Et ça fonctionne parfaitement !!!!

Modifié par archeboc

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité U007

Merci beaucoup ! Encore d'actualité en 2009 :P

Problème suite à l’installation d’IE7

 

Lors de la première connexion, il charge une page -- http://go.microsoft.com/fwlink/?linkID=74005 --

Cette page redirige le navigateur vers : http://runonce.msn.com/runonce2.aspx (Windows live messenger)

Il faudrait laisser cette page se charge une fois (run once) puis changer la page de démarrage dans les options IE.

 

Or, les sites MSN sont filtrès par le firewall de la boite. donc cette page ne se charge jamais (Page bleu ou blanche)...

 

 

Si on efface le lien de la page de démarrage, Le lien du site http://go.microsoft.com/fwlink/?linkID=74005 réapparait.

 

 

Sous Xp Pro

 

Pour résoudre ce problème voici peut être une solution :

1- Menu "Démarrer" et "Exécuter ..."

2- Taper : gpedit.msc puis ok

3- Sélectionner "Configuration utilisateur",

"Modèles d'administration",

"Composants Windows",

"Internet Explorer"

4- Puis dans la colonne de droite (onglet "Standard") double clicker sur :

"Empêcher le fonctionnement des paramètres de personnalisation à la première exécution"

5- Cocher "Activé" et "Sélectionner votre choix"="Aller directement à la page d'accueil"

6- relancer le navigateur IE7 et configurer la page d'accueil.

 

Sous Xp familiale :

 

L’inconvénient, c’est que cet utilitaire n’existe pas sur xp familliale. Il faut le rajouter.

 

Voir ici pour avoir + d'infos

gpedit.msc sous xp home

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Jim
Problème suite à l’installation d’IE7

 

Lors de la première connexion, il charge une page -- http://go.microsoft.com/fwlink/?linkID=74005 --

Cette page redirige le navigateur vers : http://runonce.msn.com/runonce2.aspx (Windows live messenger)

Il faudrait laisser cette page se charge une fois (run once) puis changer la page de démarrage dans les options IE.

 

Or, les sites MSN sont filtrès par le firewall de la boite. donc cette page ne se charge jamais (Page bleu ou blanche)...

 

 

Si on efface le lien de la page de démarrage, Le lien du site http://go.microsoft.com/fwlink/?linkID=74005 réapparait.

 

 

Sous Xp Pro

 

Pour résoudre ce problème voici peut être une solution :

1- Menu "Démarrer" et "Exécuter ..."

2- Taper : gpedit.msc puis ok

3- Sélectionner "Configuration utilisateur",

"Modèles d'administration",

"Composants Windows",

"Internet Explorer"

4- Puis dans la colonne de droite (onglet "Standard") double clicker sur :

"Empêcher le fonctionnement des paramètres de personnalisation à la première exécution"

5- Cocher "Activé" et "Sélectionner votre choix"="Aller directement à la page d'accueil"

6- relancer le navigateur IE7 et configurer la page d'accueil.

 

Sous Xp familiale :

 

L’inconvénient, c’est que cet utilitaire n’existe pas sur xp familliale. Il faut le rajouter.

 

Voir ici pour avoir + d'infos

gpedit.msc sous xp home

 

 

--------------------------

 

Bonjour, j'ai bien suivi tout ce qu'il y a d'écrit ici... néanmoins quand j'arrive au bout du parcourt, j'ai "Lecteur Media Player" et "Windows Update"... mais je n'ai pas "internet explorer". Je suis sous XP Pro 64x. C'est embêtant, vous pouvez me donner un p'tit coup de main ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×