Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

p@py29

[Navigateurs]Plus de sons sous FF et IE6

Messages recommandés

Bonjour,

voilà depuis quelques temps, je n'ai plus de sons sous Firefox et sur Internet explorer. Eb effet, tout les autres logiciels fonctionnent (VLC, WMP, etc...) mais sur les deux navigateurs plus rien.

 

Je n'ai pas de sons sur youtube et les fichiers swf. J'ai lu quelques part qu'il fallait re-déclarer les dll en utilisant l'executable RegSvr32. J'ai trouvé sur site un fichier bat pour redéfinir les dll en cas de plantage dues aux nombreux codecs. ce qui n'est pas le cas chez moi. Je l'ai quand même fait et rein en s'est passé, le problème subsiste.

 

 

Si l'un d'entre vous à eu ce genre de soucis (j'ai vu sur un autre forum une personne dans ce cas là mais pas de réponse associé :P )

 

 

En vous remerciant

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×