Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

catcat

[Résolu] [Opéra] m'énerve ! opera uniquement sur session admin

Messages recommandés

:P:P Bon me re-voila encore dans toute ma splendeur de mon neuronne fatigué et de question de neophyte qui se soigne ! :P

 

j'ai installé opera histoire de faire connaissance et d'en faire une alternative a firefox mais bon voila il n'est accessible que dans les comptes administrateurs !!! et moi je surf dans un autre compte utilisateur ...

 

Alors j'ai bien regarde dans les proprietes d'opera, qui m'a confirmé qu'il etait installé sur compte et bureau administrateur mais je n'arrive pas a faire les modif pour qu'il soit accessible a tous le monde !!!

 

Auuuuuuuuuuuuuuu secours !!!!!..... s'ious plait !!

 

et comme je commence a voir mon ecran en relief, je vais aller reposer les yeux !!

 

Si je me suis trompée d'endroit pour ce post ou s'il a deja ete abordé auparavant ... toutes mes excuses mais j'vous asssure d'avoir fait une recherche avant :P:P

 

Merci pour votre aide et ... la bonne nuit vin dieu !!

Modifié par coolman

Partager ce message


Lien à poster
Partager sur d’autres sites

Bien le bonjour coolman !!!

 

Et bien pour une fois je ne vais pas vous embeter tres longtemps car j'ai trouvé la solution :P :P :P:P .... bon d'accord si je l'avais trouvée toute seule je serais hyper fiere mais comme c'est pas le cas je suis tout simplement contente d'avoir pu appliquer l'info de la journée de retour chez moi !!!

Y'a pas de petite satisfaction...

 

En fait en mode administrateur je suis allée copier opera dans le menu demarrer all user de document settings.... une fois fait c'est logique !!! mais fallait le savoir !!! et en plus çà marche !

 

Sinon pour repondre a ta question c'etait windows xp sp2 et la derniere version 9 qque chose

 

Merci encore pour ta reponse et si je ne t'ai plus d'ici là, bonnes fêtes de fin d'année !! :P

 

:P eh ehe elle me fait marrer cette emoticone!! j'ai pas pu resister ! :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×