Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

flize08

probleme de reglage de ram dans bios

Messages recommandés

bonjour

voila ayant une carte mere p5b+2 fois 1024 pc8000 crucial balistix,je ne sais pas comment regler cette ram pour en tirer le meilleur

quelqu'un a t'il une soluce,voici 2 scan de cpu-z pour vous montrer mes reglages actuelle

ae44774.jpg

ac514b7f.jpg

merci :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

 

Et bien, je dirais que ton réglage est pas mal, vu que tes RAM sont des PC8000 donc 1000Mhz ce qui fait en réel du 500Mhz et que tu les as mis en 562,2 Mhz et toujours en CAS 5, ça va je trouve, mais as tu essayé de les mettre en CAS 5.5.5.15 comme elles devraient l'être??? Surtout, dans les réglages tu mets bien 5.5.5.15.5, ou bien, tu laisse comme tu les as mis en 5.5.5.18.5. Par contre, leurs voltages d'origine est de 2,2 volts, il faut passer à 2,3 volts, c'est plus sur.

 

Sinon pourquoi cette question?? As tu des problème avec avec?? Tu les trouves instablent???

 

BYE :P

Modifié par starjojotrek

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

 

Et bien, je dirais que ton réglage est pas mal, vu que tes RAM sont des PC8000 donc 1000Mhz ce qui fait en réel du 500Mhz et que tu les as mis en 562,2 Mhz et toujours en CAS 5, ça va je trouve, mais as tu essayé de les mettre en CAS 5.5.5.15 comme elles devraient l'être??? Surtout, dans les réglages tu mets bien 5.5.5.15.5, ou bien, tu laisse comme tu les as mis en 5.5.5.18.5. Par contre, leurs voltages d'origine est de 2,2 volts, il faut passer à 2,3 volts, c'est plus sur.

 

Sinon pourquoi cette question?? As tu des problème avec avec?? Tu les trouves instablent???

 

BYE :P

le blem c'est qu'a 3.4mhz je suis instable ou le pc ne reboote pas,je voulais savoir deja pour la ram avant de passer au multiplicateur car en 9x380 c'est instable bizarre je connait des personnes a 3.6mhz :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Re,

 

Bon, le mieux est déjà de voir ton PROC et après la RAM, tu me dis donc que tu n'arrive pas à monter le proc à 3,4Ghz, mais as-tu changé le voltage??

 

Donc, pour bien faire les chose, sur la page ou tu règle la fréquence PROC, RAM..... tu as "PCI Express Fréquence" il faut le mettre à 100 et le "PCI Clock Synchronisation Mode" sur 33.33 , après, tu mets la fréquence du proc comme là ou il tient donc à 370, la fréquence RAM tu lui mets la meme chose donc DDR2 740 puis là tu jous sur le voltage du proc sur la meme page, c'est "CPU Vcore Voltage", donc tu augmente chaque fois la fréquence du proc et dès que ça ne tient plus, tu augmente le voltage.

 

Bien sur, si tu es en AIR, il ne faut pas dépasser le 1,50 volts sur le PROC et regarde à chaue fois les températures.

 

Une fois que tu as réussi à trouver la bonne fréquence, donc 400Mhz pour faire donc 3,6Ghz à 400x9, là tu tu vas réglé tes RAM, soit tu les laisse aussi en DDR2 800 donc à 400Mhz pour être synchro, soit tu masse à la ou les fréquences au dessus et tu suis bien ce que je t'avais dit plus haut.

 

Mais j'ai remarqué que de plus en plus de monde ont du mal à monter un E6600 à 3,6Ghz, surtout en AIR, donc si tu n'y arrive pas, ne t'inquiète pas.

 

Voilà, sinon, n'oublie pas que toutes ces explications ont déjà été données dans d'autres post si dès fois il n'y a personne pour répondre :P

 

BYE :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Re,

 

Bon, le mieux est déjà de voir ton PROC et après la RAM, tu me dis donc que tu n'arrive pas à monter le proc à 3,4Ghz, mais as-tu changé le voltage??

 

Donc, pour bien faire les chose, sur la page ou tu règle la fréquence PROC, RAM..... tu as "PCI Express Fréquence" il faut le mettre à 100 et le "PCI Clock Synchronisation Mode" sur 33.33 , après, tu mets la fréquence du proc comme là ou il tient donc à 370, la fréquence RAM tu lui mets la meme chose donc DDR2 740 puis là tu jous sur le voltage du proc sur la meme page, c'est "CPU Vcore Voltage", donc tu augmente chaque fois la fréquence du proc et dès que ça ne tient plus, tu augmente le voltage.

 

Bien sur, si tu es en AIR, il ne faut pas dépasser le 1,50 volts sur le PROC et regarde à chaue fois les températures.

 

Une fois que tu as réussi à trouver la bonne fréquence, donc 400Mhz pour faire donc 3,6Ghz à 400x9, là tu tu vas réglé tes RAM, soit tu les laisse aussi en DDR2 800 donc à 400Mhz pour être synchro, soit tu masse à la ou les fréquences au dessus et tu suis bien ce que je t'avais dit plus haut.

 

Mais j'ai remarqué que de plus en plus de monde ont du mal à monter un E6600 à 3,6Ghz, surtout en AIR, donc si tu n'y arrive pas, ne t'inquiète pas.

 

Voilà, sinon, n'oublie pas que toutes ces explications ont déjà été données dans d'autres post si dès fois il n'y a personne pour répondre :P

 

BYE :P

 

MERCI starjojotrek j'essaie ça et je te dit quoi :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Mais de rien flize08, à bientot :P

 

:P wilou,

 

et oui, je suis toujours là :P En bien, en AIR tu as quand même plus de risque de surchauffe qu'un bon system en watercooling :P:P

Modifié par starjojotrek

Partager ce message


Lien à poster
Partager sur d’autres sites

Mais de rien flize08, à bientot :P

 

:P wilou,

 

et oui, je suis toujours là :P En bien, en AIR tu as quand même plus de risque de surchauffe qu'un bon system en watercooling :P:P

 

bon j'ai essayé,mais ça boote puis ecran bleu "windows a arreté pour ne pas endommager votre pc"

j'avais mis le vcore a 1.5, le memory voltage au max donc 2.10 et le fsb voltage a 1.45 au max aussi,je pense que ça vient de ma carte mere et qu'avec une deluxe ça irait peut etre mieux :P

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est vrai que sur la P5B le max pour les RAM c'est 2,1 alors que le voltage pour tes RAM sont de 2,2, peut être que le problème vient de là.

 

Par contre, tu lui as mis trop de jus d'un coup à ton PROC et au FSB, il faut y aller doucement, pour le PROC, tu eesaye déjà à 1,40 puis tu monte si ça ne tien pas, et le FSB, tu le mets à deux crant au dessus de AUTO, pas plus en AIR, c'est peut être aussi pour ça que tu as eu un écran bleu.

 

Bon, tu vas refaire les essais, mais cette fois-ci, tu vas essayer de garder tes RAM le plus proche possible de ces fréquence d'origine, donc à 500Mhz DDR2-1000, quand je dis le plus proche c'est que tu peux être en dessous ou au dessus, mais sans trop t'éloigner des 500Mhz et tu les montes à 2,1 volts.

 

Tu commence déjà à une fréquence de 3,3Ghz pour le PROC, puis tu montes par 15Mhz à chaque fois, et dès que c'est plus stable ou que tu n'arrive plus à démarrer, tu montes d'un crant le voltage, mais surtout ne monte vite en fréquence et voltage, tu risque de tout cramer.

 

BYE :P

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est vrai que sur la P5B le max pour les RAM c'est 2,1 alors que le voltage pour tes RAM sont de 2,2, peut être que le problème vient de là.

 

Par contre, tu lui as mis trop de jus d'un coup à ton PROC et au FSB, il faut y aller doucement, pour le PROC, tu eesaye déjà à 1,40 puis tu monte si ça ne tien pas, et le FSB, tu le mets à deux crant au dessus de AUTO, pas plus en AIR, c'est peut être aussi pour ça que tu as eu un écran bleu.

 

Bon, tu vas refaire les essais, mais cette fois-ci, tu vas essayer de garder tes RAM le plus proche possible de ces fréquence d'origine, donc à 500Mhz DDR2-1000, quand je dis le plus proche c'est que tu peux être en dessous ou au dessus, mais sans trop t'éloigner des 500Mhz et tu les montes à 2,1 volts.

 

Tu commence déjà à une fréquence de 3,3Ghz pour le PROC, puis tu montes par 15Mhz à chaque fois, et dès que c'est plus stable ou que tu n'arrive plus à démarrer, tu montes d'un crant le voltage, mais surtout ne monte vite en fréquence et voltage, tu risque de tout cramer.

 

BYE :P

 

ok j'y retourne :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×