Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

la gazelle du 52

Messagerie Alice

Messages recommandés

Bonsoir, :P

Lorsque je vais sur ma messagerie d'Alice, j'ai des messages qui s'affichent en bas de page avec un triangle jaune et un point d'exclamation noir. :P Les messages sont les suivants :

soit, erreur sur la page, soit terminé mais il y a des erreurs sur la page.

Quelqu'un a-t-il déjà rencontré ce problème et peut-on m'aider à le résoudre.

Merci à tous ceux qui me répondront. :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour La Gazelle.

 

C'est un webmail ta messagerie? (messagerie consultable à partir d'un site ou avec un logiciel de messagerie du style Outlook, Thunderbird, etc... ?)

Et le navigateur que tu utilise c'est Internet Explorer?

 

A mon avis si c'est un webmail, tu devrais peut être mettre à jour ton navigateur (http://www.windowsupdate.com), ou peut être est ce un problème de cookies qui ne sont pas acceptés par IE, ou quelquechose a regler dans les paramètres avancés de IE?

 

A première vue j'irais voir par là, mais je suis pas expert :P

Modifié par Silfeed

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir, :P

Lorsque je vais sur ma messagerie d'Alice, j'ai des messages qui s'affichent en bas de page avec un triangle jaune et un point d'exclamation noir. :P Les messages sont les suivants :

soit, erreur sur la page, soit terminé mais il y a des erreurs sur la page.

Quelqu'un a-t-il déjà rencontré ce problème et peut-on m'aider à le résoudre.

Merci à tous ceux qui me répondront. :P

bonjour

 

Est-ce que cela te pose un problème de fonctionnement ??

 

J'ai aussi ce symbole, soit des erreurs sur la page venant de Alice, soit des pubs bloquées.

 

si ça marche ne touche à rien.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×