Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

AKStef

Problème plantage windows

Messages recommandés

Bonsoir à tous

 

Je viens de faire l'acquisition d'un disque dur raptor 74Go de western digital que j'ai monte sur ma carte mère asrock 939 dual sata2

 

J'ai donc reinstalle mon système sur ce disque. Mon ancien système se trouve sur un disque dur hitachi t7k250 en sata2.

 

J'ai procédé comme suis: installation de windows puis sp2, drivers, antivirus (kaspersky ou norton; j'ai fait l'essai avec les 2) puis mise à jour via windows update et enfin installation des divers programmes. Et là, c'est le drame! Lors de l'installation de mes programmes (jeux ou autres!) j'ai des blocages de mon pc. Le curseur de la souris se fige et plus rien ne repond. Impossible d'aller dans le gestionnaire des taches, un hard reboot s'impose (je peux quand meme eteindre nom voyant verr num sur le clavier..... coooool)

 

Apres le reboot je vais voir dans le journal des evenements mais je trouve rien de suspect comme s'il n'avait pas enregister le plantage.

 

Je rapelle que mon pc tourne tres bien avec le systeme installe sur mon sata2 (meme pilotes, meme version de windows et meme antivirus). Donc la je seche! Si quelqu'un a une idée de test ou de mise à jours à effectuer je suis prenneur

Partager ce message


Lien à poster
Partager sur d’autres sites

Allo

 

Va dans Poste de travail/Ton ou tes disques/Propriétés/Outils/Vérifications des erreurs/Options de vérifications du disque....ca corrigera les erreurs si le besoin est ..tu coche les deux.....et la démarche sera assez longue(30- 50 minutes)....si tu passes au travers,alors c'est un bon signe....si ca gèle,alors problème de disque....(N'oublie pas de faire tout tes disques c'est ton cas)

Autre point:est ce que la désinstallation de l'antivirus s'est faite dans les regles de l'art????car un antivirus mal désinstallé peut etre cause de problèmes....

Bye

Modifié par Zonk

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai fait la verification demandée et pas de problèmes à signaler.

 

Pour les antivirus je pense pas qu'il y a de problèmes. J'ai installé windows puis mis le sp2 puis fait une image. J'ai ensuite installé norton et fait un essai--> plantage. J'ai restauré mon image, installé kaspersky et replantage.

 

J'ai trouvé un moyen infaillible de planter le pc. Il suffit que je scan mon disque systeme avec un antivirus. Par contre, si je demarre sur mon ancien systeme (sur le disque sata2) et que je scan la partition de mon nouveau systeme ca marche! J'y comprend plus rien! Serais ce un probleme de compatibilité entre un disque dur raptor et une carte mere asrock 939 dual sata 2?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je crois avoir trouve mon problème: c'est l'amd dual core optimizer qui fout le bordel! Si je le desinstalle je n'ai plus de blocage.

 

Par contre, je veux jouer à company of heroes et il me demande d'installer l'amd dual core optimizer. Y a t il une solution pour l'installer mais sans plantage? Sur mon autre disque (le sata2) il etait installe et ca fonctionnait tres bien. J'ai juste rajoute un raptor en sata. Le reste de la config est identique. Je ne vois pas pourquoi ca deconnerais maintenant; surtout avec une installation propre de windows.

 

Alors si quelqu'un a la solution, pense à moi merci

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour j'ai exactement le meme probleme que vous.

je n'ai toujours pas trouvé de solution

j'ai essayé de reinstaler windows xp sans succès.

j'ai aussi essayé de defragmenter mon disque dure, toujours des plantages.

quelqun aurait il une solution a notre probleme svp.

 

ps :y a t'il toi aussi des lignes d'autre couleur qui apparait sur tes fenetres.

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai également des problèmes avec raptor et carte mère ASROCK P4VM900.

 

J'ai l'impression que si on sollicite trop le disque, ça fait planter le système et pire, au reboot, le bios se bloque sur le disque sata !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×