Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[ventilateur] mise en route intempestive


enimaris
 Partager

Messages recommandés

Salut à tous,

 

J'ai un petit problème qui commence à me taper sur le système, car très très fatiguant à la longue...

 

 

Environ toutes les 5-10 minutes, mon ventilateur se met en route.

 

Pourtant j'ai passé l'aspirateur dans la tour mais rien ne change...

 

Avez-vous une solution à mon problème ?

 

 

 

 

Merci à tous pour vos réponses

 

bonnes fêtes de fin d'années.

 

:P

Lien vers le commentaire
Partager sur d’autres sites

si il est thermo-régulé par la carte-mère , c' est normal . Il se déclenche dès que le proc' a atteint une certaine température ...

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...