Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

rossi

o/c 3200+ venice ne veut plus monter cherche bios

Messages recommandés

bonsoir a toutes et tous

j'ai acheté recemment une a8n5x 2X512mo samsung 3200+(venice) et une px6600gt(128 mo) sur le site d'ailleur merci a lagavullin

mon probleme est que quand je monte trop haut le pc n'est pas stable sous prime95

j'ai desynchroniser la ram, abaisser l'hyper transport, monter le voltage rien n'y fait je cherche donc un bios pour cette carte mere permettant de monter le volatge plus haut

cordialement

rossi

ps: ma temperature est de 41°C en burn

merci d'avance

Modifié par rossi

Partager ce message


Lien à poster
Partager sur d’autres sites

la dernière version en date sur le site d' ASUS est la 0902 .

oui j'ai bien la version 0902 et je suis bien au maxi du voltage

merci pour les reponses

rossi

ps: a quelle t° ca comment a etre chaud un venice ? et a quelle t° c'est carrement critique ?

Partager ce message


Lien à poster
Partager sur d’autres sites

oui j'ai bien la version 0902 et je suis bien au maxi du voltage

merci pour les reponses

rossi

ps: a quelle t° ca comment a etre chaud un venice ? et a quelle t° c'est carrement critique ?

up si quelqu'un a une idée ou un bios

cordialement

rossi

Partager ce message


Lien à poster
Partager sur d’autres sites

bah a part un Vmod de ta carte mere je vois pas d autre moyen de monter le voltage.

mais la c est du lourd c est plus du bidouillage.

enfin bref j essayerai pas a ta place.

moi mon 3200+ est a 53° en full

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité greg68

Moi 52° un x² 3800+ @ 2.7ghz :P

Faut pas dépasser les 60° en full ( 70° : max supporté par un processeur AMD )

Et une fois javais mal branché la pompe, ben je peux te dire que j'ai juste eu le temps d'arriver sous windows et que c'était déja planté :P

Modifié par greg68

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...