Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

WWilson

infinity loop sur chipset NVIDIA !!??

Messages recommandés

Salut à tous, j'ai un problème qui ressemble drolement au bug des chipset VIA, a savoir freeze et son en boucle sur le dernier son...sauf que j'ai un chipset nvidia

Ma config:

- carte mere ASUS P5NSLI (socket 775) chipset NVIDIA nForce 570 SLI

- processeur intel core 2 duo E6600 2,4 GHz

- ram: 1g DDR2 667Mhz (KINGSTON)

- carte graphique : nvidia geforce 7900 GS 256 Mo GT (LEADTEK)

- alimentation: Enermax Liberty 500 W Mod

Bref j'ai tout tester ram,driver,bios, rien n'y fait...

SI quelqun à entendu parler d'un bug de ce genre sur les chipset NVIDIA, toute aide sera la bienvenue (2 mois ca commence à faire long)

Merci...

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×