Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

safir97

dèbit très bas

Messages recommandés

bonjours

 

depuis quelques jours quant je me connecte sur l'internet la connexion passe mais le débit est quasiment nul

 

lorsque je fais un test de débit neuf tel

 

j'ai annulé tous les progammes de lancement (sevices dans ms config) et ca ne chage rien

 

par contre entre 23 h et 6h du mat le débit est au top et en journée il est quasiment nul

 

je possede un modem 9 telecom et une connexion par ethernet

 

j'ai téléphoné a plusieurs reprise à l'assistance technique neuf et il ne savent pas d'ou ca vient et me font faire n'importe quoi

 

quelqu'un à t il ce probleme et eventuellement une solutions

 

d'avance merci

 

safir 97

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

ce serait bien, je pense, que tu passe un bon antivirus sur ta becane, histoire de verifier que ton pb ne vienne pas d'un trojan, ou que ton ordi soit victime d'un truc pas cool.

Tu peux esssayer celui-ci par ex : trend micro qui a l'avantage de traiter aussi bien les virus que les spyware et autres...

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjours

 

depuis quelques jours quant je me connecte sur l'internet la connexion passe mais le débit est quasiment nul

 

lorsque je fais un test de débit neuf tel

 

j'ai annulé tous les progammes de lancement (sevices dans ms config) et ca ne chage rien

 

par contre entre 23 h et 6h du mat le débit est au top et en journée il est quasiment nul

 

je possede un modem 9 telecom et une connexion par ethernet

 

j'ai téléphoné a plusieurs reprise à l'assistance technique neuf et il ne savent pas d'ou ca vient et me font faire n'importe quoi

 

quelqu'un à t il ce probleme et eventuellement une solutions

 

d'avance merci

 

safir 97

 

Bonjour,

Tentes de voir ici pour ta Neufbox:http://www.ratiatum.com/forum/index.php?showtopic=46422&st=5

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×