Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

impossible de redemarrer


jcdelagarde
 Partager

Messages recommandés

bonjour

suite a une augmentation de frequence de la carte mere ,en vue d'overclocker,je ne peux plus redemarrer.

j'ai essayé l'effacement du bios (par defaut) avec le cavalier.rien a faire .pas de reaction aucun affichage a l'ecran pas de bip de demarrage.pour moi le processeur est hs???? :P

 

ma config

cm asrock AM2NF6G-VSTA

Athlon 64 X2 4200+ socket AM2

3 go de memoire

 

merci de vos reponse :P

Lien vers le commentaire
Partager sur d’autres sites

Salut, quand tu as fait ton cmos as tu débranché la prise du secteur ? as testé qu'avec qu'une ram ? et une augmentation de fréquence ne tue pas un cpu seulement si tu mets un trop gros voltage pour le cpu .

 

 

reset du cmos sans la prise secteur

 

non je n'ai pas tester avec une seule barette memoire je nevoit pas le changement,mais je vais essayé dans la minute

merci

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

si j'ai bien compris, même quand tu appuis sur le bouton, tu n'as absolument rien qui se passe, même pas les ventilos qui tournes???

 

Car comme le dit eikichi, un OC ne tue pas un proc comme ça, même si tu lui mets un gros voltage, tu vas peut etre le cramer, et encore, mais tu auras quand même la carte mère qui va tourner.

 

Là, comme eikichi l'a dit, tu vas essayer d'enlever un part un les éléments de ta carte mère, RAM, IDE..... Là, c'est peut être ton alim qui a rendue l'ame..... C'est pas facil à dire, mais fait déjà ces test pour voir et après tu vas essayer ton alim toute seul, c'est à dire de débrancher toutes les connectiques et de faire fonctionner toute seul, je t'expliquerai comment faire.

 

BYE :P

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

si j'ai bien compris, même quand tu appuis sur le bouton, tu n'as absolument rien qui se passe, même pas les ventilos qui tournes???

 

Car comme le dit eikichi, un OC ne tue pas un proc comme ça, même si tu lui mets un gros voltage, tu vas peut etre le cramer, et encore, mais tu auras quand même la carte mère qui va tourner.

 

Là, comme eikichi l'a dit, tu vas essayer d'enlever un part un les éléments de ta carte mère, RAM, IDE..... Là, c'est peut être ton alim qui a rendue l'ame..... C'est pas facil à dire, mais fait déjà ces test pour voir et après tu vas essayer ton alim toute seul, c'est à dire de débrancher toutes les connectiques et de faire fonctionner toute seul, je t'expliquerai comment faire.

 

BYE :P

que les ventilo qui tournaient

 

j'ai trouvé ma panne .barette memoire qui bloquait mon pc

reste a definir laquelle

mais je ne comprend pas pourquoi il ne me donnait aucun indice coté memoire??

 

merci a tous

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...