Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[resolu]Pb reconnaissance AVAST


motus
 Partager

Messages recommandés

J'ai un ami qui a AVAST ( comme moi) avec IE 6; ça marchait bien jusqu'à présent ;il a dû le mettre à jour ; il a rentré la clef qu'ils lui ont envoyé par mail et depuis, le centre de sécurité ne reconnait pas l'antivirus ;il affiche : "antivirus inexistant" :P

Pourtant, on dirait qu'AVAST fonctionne bien. Il a 6 services en exécution sur 7 et c'est bien la dernière version qui est installée ; la recherche de virus se fait aussi normalement.

Ayant tout essayé, j'ai desinstallé son AVAST et lui ai installé le mien ; le résultat est le même : même messsage du centre de sécurité qui ne détecte pas l'antivirus

 

Je me demande si le pb vient de AVAST ou de Windows XP et est-ce que le micro est protégé malgré tout.

Quelqu'un a-il déjà eu ce genre de bizarerie ?

Merci de bien vouloir m'aider à éclaircir ce pb.

Modifié par motus
Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

 

Le centre de sécurité Windows ne sert à rien sauf à bouffer des ressources...je l'ai désactivé depuis longtemps, considérant que je suis assez grand pour savoir si j'ai bien un AV et un FW, et je ne suis pas le seul :P Ca fait toujours un service en moins qui tourne..

 

(Clic droit sur poste de travail/gérer/services/centre de sécurité > "arreter" et mettre sur "désactivé" pour type de démarrage...si ça te dit !)

Modifié par Médicus 33
Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

 

Le centre de sécurité Windows ne sert à rien sauf à bouffer des ressources...je l'ai désactivé depuis longtemps, considérant que je suis assez grand pour savoir si j'ai bien un AV et un FW, et je ne suis pas le seul :P Ca fait toujours un service en moins qui tourne..

 

(Clic droit sur poste de travail/gérer/services/centre de sécurité > "arreter" et mettre sur "désactivé" pour type de démarrage...si ça te dit !)

 

Le centre de sécurité ne sert à rien ?? :P je demande qu'à te croire, mais comment être sur que l'AV AVAST fonctionne bien quand le centre de sécurité dit qu'il est inexistant?

J'ai quand même une appréhension à fonctionner comme ça :P

Lien vers le commentaire
Partager sur d’autres sites

Ben tu cliques sur l'icône d'Avast et tu regardes si il est en fonction...

Oui bien si ses processus sont bien dans le gestionnaire des tâches...

Que tu me crois ou pas ça m'est égal, reste que ce centre de sécu reste inutile et mangeur de ressources...comment faisait-on donc avant lui....hein ?

Modifié par Médicus 33
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...