Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Connexion WIFI OK mais impossible de surfer


EnzoDiGabio
 Partager

Messages recommandés

BOnjour,

 

J'ai un routeur Netgear branché sur mon PC en ethernet. Le second PC est un portable. J'ai installé une carte PCMCIA.

 

Sans clé WEP, la connexion est excellente. Depuis que j'ai mis en place cette sécurité wep, j'ai eu quelques soucis pour le faire connecter a nouveau.

 

EN fait, la clé wep est bien accepté. Le réseau est trouvé. La connexion se fait bien. Tout semble indiquer que ca fonctionne bien, mais les octets recus restent à 0 dans les propriétés de la connexion sans fil.

 

A quoi cela est-il du?

 

L'IP du PC en ethernet est 192.168.0.10

L'IP du PC Portable wifi est 192.168.0.11

 

Dois-je modifier un parametre particulier?

 

Dans cette attente,

Merci

Lien vers le commentaire
Partager sur d’autres sites

BOnjour,

 

J'ai un routeur Netgear branché sur mon PC en ethernet. Le second PC est un portable. J'ai installé une carte PCMCIA.

 

Sans clé WEP, la connexion est excellente. Depuis que j'ai mis en place cette sécurité wep, j'ai eu quelques soucis pour le faire connecter a nouveau.

 

EN fait, la clé wep est bien accepté. Le réseau est trouvé. La connexion se fait bien. Tout semble indiquer que ca fonctionne bien, mais les octets recus restent à 0 dans les propriétés de la connexion sans fil.

 

A quoi cela est-il du?

 

L'IP du PC en ethernet est 192.168.0.10

L'IP du PC Portable wifi est 192.168.0.11

 

Dois-je modifier un parametre particulier?

 

Dans cette attente,

Merci

 

verifie dans le routeur le type de canal wifi ... est-ce que le signal wifi est bon et non faible ( trop grande distance ou signal perturbé par l'environement )

si cela marche sans clé et plus rien avec ... cela impliquerait un probleme de compatibilité entre le routeur et ta carte pcmcia !!! au nuiveau du cryptage

verifie si la carte et le routeur acceptent le cryptage wpa ??

sinon , si c'est possible avec le netgear ??? , ote le cryptage et filtre par adresse mac ( celle de ta carte pcmcia )

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...