Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

mauvais overclocking


lagavulin
 Partager

Messages recommandés

bonjour,

 

voilà ça fait déjà plusieurs fois ke mon pc fait un clear cmos alors k'il est éteint, je ne vois pas d'ou ça peut provenir soit d'un mauvais parametrage du bios ou d'un mauvais oc. j'ai vérifié la pile du bios, le cavalier , le branchement de l'alim si pas de mauvais contact, franchement je ne sais pas d'ou ça vient et c'est franchement penible.

manip deja faite migration bios 804 vers 1004

me reste à diminuer mon oc pour voir si ça provient de là mais bon à 2.4 ghz pour un e6400 j'ai de la marge je pense.Mon alimentation est une fortron blue storm 500 w neuve, j'ai un petit doute sur le connecteur 24 broches il est à 20+ 4 avec un detrompeur donc je pense ne pas pouvoir me tromper dans le branchement.

ma config: p5bdeluxe,proc e6400,2x1 gskill pc6400, 2 dd hitachi 160 g sata II, alim fortrom 500 w, antec sonata II, ZALMAN 9500 led,graveur dvd, lecteur dvd ......

une idée pour mon probleme

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

alors là, vraiment étrange ton problème, j'aurais de suite pensé à la pile, mais tu dis que tu l'a testée, donc, le problème vient d'autre part, je ne pense pas à un mauvai réglage dans ton BIOS, car si c'est le cas, tu as un message comme quoi tu dois entrer dans le BIOS par la touche F1 de mémoire pour vérifier tes param, perso, je pense plus à un problème matériel, et je penche plus pour la carte mère.

 

Fait quand même l'essai de remettre tout à zéro pour voir si tu as le même problème lors du prochain démarrage. Pour les réglages d'après, je te conseil de suivre mon tuto sur l'OC : http://forum.zebulon.fr/index.php?showtopic=114670

 

Tiens moi au jus :P

Lien vers le commentaire
Partager sur d’autres sites

Heuuuu, je viens de voir que tu avais déjà fait un post dans une autre rubrique, il serait plus juducieux de garder le même post pour bien suivre ton problème....

pour les reglages j'avais suivi deja ton tuto, là j'ai baissé preske à la frekence d'origine pour voir si le probleme persiste,c'est seulement kan le pc est éteint ke le probleme se produit il redemarre seul est fait un clear cmos, la premiere fois il m'

Lien vers le commentaire
Partager sur d’autres sites

pour les reglages j'avais suivi deja ton tuto, là j'ai baissé preske à la frekence d'origine pour voir si le probleme persiste,c'est seulement kan le pc est éteint ke le probleme se produit il redemarre seul est fait un clear cmos, la premiere fois il m'a proposé f1 ou f2 étrange non surtout ke malgré ce soucis il tourne correctement...
Lien vers le commentaire
Partager sur d’autres sites

Ok, donc si j'ai bien compris, tu as ce problème que losque ton PC est OC, et après tu as le problème du choix F1 ou F2 à chaque fois, donc si c'est bien tout ça, c'est un problème d'OC et donc un mauvais réglage dans le BIOS, le mieux serait de me donner tout les réglages que tu as fait puis compléter le descriptif de ta config, du genre quel sont tes RAM exacte, ta tour et si elle est bien ventilée, quel température tu as lors de ton OC et sans OC. :P

Lien vers le commentaire
Partager sur d’autres sites

Ok, donc si j'ai bien compris, tu as ce problème que losque ton PC est OC, et après tu as le problème du choix F1 ou F2 à chaque fois, donc si c'est bien tout ça, c'est un problème d'OC et donc un mauvais réglage dans le BIOS, le mieux serait de me donner tout les réglages que tu as fait puis compléter le descriptif de ta config, du genre quel sont tes RAM exacte, ta tour et si elle est bien ventilée, quel température tu as lors de ton OC et sans OC. :P

ok je te donnerais tout ça demain , vais le couper et je verrais bien si ça recommnce dans la nuit !

Lien vers le commentaire
Partager sur d’autres sites

bonjour,

j'ai pas eu de clear cmos cette nuit j'ai baissé mon fsb à 276 et mon bios est paramétré d'apres le tuto sur l'oc.je teste comme ça plusieurs jours pour voir si ça provient vraiment de mon oc et non pas de mon matos.mes temperatures sont vraiment basses en idle 25° donc en stress test pas éssayé mais je suppose ke ça va ,j'ai aussi fais un test de la memoire et rien d'anormal.dans le bios j'ai les timmings à 4-4-4-12 et en voltage 1.90 pour ma gskill pcII 6400 .j'ai juste un doute sur dram frequency sur activer ou desativer, et pour l'alimentation :

j'ai ça dans mon bios mode veille : S1 pos uniquement?

compatible acpi 2.0 ac ou desac et support api et acpi ac ou des ?

ma config: p5 b deluxe, proc e6400 +zalman 9500 led, memoire gskill 2x 1 pcII 6400 ,carte graphique msi 7600 gt 256 mo pci ex, 2dd hitachi sata 160 g en raid O, antec sonata II Alimentation fortron blue storm 500w 2 ventilo de 120 mm, graveur dvd pionneer 110d et lecteur dvd lg.......

 

 

http://img159.imageshack.us/img159/9569/43546858cv6.png[/img]%5b/URL%5d"]temp et cpuz

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Alors, c'est quand même une très bonne chose que tu n'as pas eu le même problème, donc à tester sur plusieurs jours pour voir si c'est réellement bon.

 

Pour les RAM, le "dram frequency" c'est pour mettre la fréquence de tes RAM, donc pour toi en DDR2-800Mhz, enfin, tu essaye d'être le plus proche possible, pour son voltage, pour être sur si leurs voltage d'origine est 1,9v, de les mettre à 1,95 ou 2,0v, c'est sans risque et pour les timing, mets bien 4.4.4.12.4.

 

Pour le "S1 pos uniquement" tu peux le laisser comme ça. Les "compatible acpi 2.0" et "support api et acpi" , à la base tu les laisse par défaut, c'est à dire comme c'est réglés dans le BIOS, tu n'as pas besoin d'y toucher.

 

Tiens moi au jus pour ton test :P

 

bye bye

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...