Aller au contenu
niko

Cnx ! déconnexion

Messages recommandés

Ma confiG modem ECI USB PACK XTENSE WANADOO.

Je me connecte normalement no pb, c juste au bout de vingt minutes que je suis déconnecté à mon avis ça doit venir de wanadoo.

Il faudrait peut-être que je lance un tracert sous dos par exemple pour que quelque chose travaille toujours en tâche de fond

Partager ce message


Lien à poster
Partager sur d’autres sites

Si c pas ton modem c Wanadoo à moins que t'ai voulu optimiser des reglages un peu finots genre Mtu ou TTL, des fois c mal configuré par rapport à ta situation "physique" par rapport à ta plaque de connexion et ca fait merdouiller ta connex, à voir de ce côté là aussi.

Sinon niveau drivers t'es OK??

A dans 20 minutes :P

Partager ce message


Lien à poster
Partager sur d’autres sites

c peut etre a cause du truc de deconexion automatique kan on fou rien ( ca marche avec un 56 c po avec ladsl .. ) proprieté de internet explorer>conexion > parametre > avancé > la tu declic "deconnecter si inactif pendant 20min .. LOL ???®¿¿

Partager ce message


Lien à poster
Partager sur d’autres sites

MTU et TTL n'ont rien à voir avec la déconnexion du monsieur...

Ce sont des paramètres pour IP (TCP/IP et UDP/IP), donc rien à voir avec les paramètres de la connexion PPPoE ou autre, qui doit avoir un timeout de 20 minutes...

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×