Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Problème câble débranché!


boubou62
 Partager

Messages recommandés

Bonjour tout le monde!

Je poste par pur désespoir,ça fait des heures que j'essaye de réparer mon ordi mais je suis pas franchement douée!

 

J'ai un ordi portable depuis peu (toshiba) et il fonctionnait très bien par clef wifi pour se connecter par internet.Mais maintenant,quelqu'un me l'a configuré avec le modem compris dedans et a installé par clef wifi l'internet sur l'autre ordinateur de la maison (celui sur lequel je suis)

Tout a bien fonctionné pendant 2 jours et aujourd'hui,impossible de me connecter!Il me dit que le câble réseau est débranché.Problème: je n'ai pas de câble!

Je ne comprends pas trop!Mais d'après ce que je sais,c'est un problème de Ip,le serveur est trop long à répondre ou quelque chose dans ce goût là.

Je suis sur la livebox wanadoo,ça m'a déjà joué des tours...

 

S'il vous plait,aidez-moi!

 

Merci d'avance!

Lien vers le commentaire
Partager sur d’autres sites

Bonjour tout le monde!

Je poste par pur désespoir,ça fait des heures que j'essaye de réparer mon ordi mais je suis pas franchement douée!

 

J'ai un ordi portable depuis peu (toshiba) et il fonctionnait très bien par clef wifi pour se connecter par internet.Mais maintenant,quelqu'un me l'a configuré avec le modem compris dedans et a installé par clef wifi l'internet sur l'autre ordinateur de la maison (celui sur lequel je suis)

Tout a bien fonctionné pendant 2 jours et aujourd'hui,impossible de me connecter!Il me dit que le câble réseau est débranché.Problème: je n'ai pas de câble!

Je ne comprends pas trop!Mais d'après ce que je sais,c'est un problème de Ip,le serveur est trop long à répondre ou quelque chose dans ce goût là.

Je suis sur la livebox wanadoo,ça m'a déjà joué des tours...

 

S'il vous plait,aidez-moi!

 

Merci d'avance!

le cable reseau debranché est ton cable ethernet... alors oui effectivement vu que t es en wifi tu ne risque pas d avoir de cable, donc ce message apparaitra tant que tu ne te raccordera pas en ethernet... ce qui signifie en fait que t as pas a en tenir compte.

 

bon t es en wifi. sur le pc ou tu te trouve. tu semble avoir utlisé une clef, est ce que tu utilise le gestionnaire de cette clef (pour la sagem tu dois avoir des barres bleues si c est ok(bien que... ) rouge avec un point d exclamation si le dongle est detecté et le reseau sans fil non associé, et avec 2 rond jaune ou orange ca depend de tes yeux si ton dongle n est pas detecté)

pour linventel tu dois avoir un icone appelé gestionnaire de liaison sans fil (vert si tout est ok,jaune dongle detecte et non connecte au wlan, et rouge dongle non detecte)

 

ou sinon tu passe par le gestionnaire de windows xp (je pense que c est ton OS) et la pres de l heure tu dois avoir un ptit ordi avec des petites ondes vertes.

 

est ce que deja je pars bien ou je suis deja dans le brouillard?

Lien vers le commentaire
Partager sur d’autres sites

le cable reseau debranché est ton cable ethernet... alors oui effectivement vu que t es en wifi tu ne risque pas d avoir de cable, donc ce message apparaitra tant que tu ne te raccordera pas en ethernet... ce qui signifie en fait que t as pas a en tenir compte.

 

bon t es en wifi. sur le pc ou tu te trouve. tu semble avoir utlisé une clef, est ce que tu utilise le gestionnaire de cette clef (pour la sagem tu dois avoir des barres bleues si c est ok(bien que... ) rouge avec un point d exclamation si le dongle est detecté et le reseau sans fil non associé, et avec 2 rond jaune ou orange ca depend de tes yeux si ton dongle n est pas detecté)

pour linventel tu dois avoir un icone appelé gestionnaire de liaison sans fil (vert si tout est ok,jaune dongle detecte et non connecte au wlan, et rouge dongle non detecte)

 

ou sinon tu passe par le gestionnaire de windows xp (je pense que c est ton OS) et la pres de l heure tu dois avoir un ptit ordi avec des petites ondes vertes.

 

est ce que deja je pars bien ou je suis deja dans le brouillard?

 

Bonjour,

Tu as été voir ici:http://www.orange.fr/bin/frame.cgi?u=http%3A//assistance.orange.fr/1373.php

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...