Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

hamelou64

[résolu]Conflit adresse IP

Messages recommandés

Bonjour,

 

Je souhaite connecter un 2ème PC sur mon réseau et j'ai ce message "Windows Erreur Système : Le système a détecté un conflit d'adresse IP avec un autre système sur le réseau".

 

La configuration est la suivante :

- Free Box + carte wifi (réseau que l'on va appeler "réseaufree")

- 1er PC (on va l'appeler PCpapa) avec windows XP + carte réseau (Linksys Wireless-G 2,4 GHz - USB network adaptator)

> réseau protégé par une clé WEP (64 bits)

 

J'ai donc voulu connecter le 2ème PC (on va l'appeler PCfille)

- PCfille > windows XP + clé USB réseau (Adaptateur sans fil USB 2.0 à 54 Mbits/s WG111v2 de NETGEAR).

 

J'ai procédé de la fassons suivante :

- Installation du logiciel de la clé réseau sur PCfille

- Branchement clé réseau

- Détection du "réseaufree" + saisie de la clé WEP.

- Fin d'installation avec détection du réseau.

Par contre pas d'internet sur le PC fille et un message d'erreur sur PCpapa "Windows Erreur Système : Le système a détecté un conflit d'adresse IP avec un autre système sur le réseau".

 

En gros quand j'ai la liaison internet sur PCpapa je ne l'ai pas sur PCfille et vise versa.

 

Il ne doit pas y avoir grand chose à faire, mais je commence à m'arracher les cheveux sur le sujet.

 

Merci pour votre aide.

Hamélou64

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Hamelou64

 

Si tu veux connecter plusieurs PC sur ta freebox, il faut activer le routeur sur le site de free.

Modifié par Jully

Partager ce message


Lien à poster
Partager sur d’autres sites

Le problème semble avoir trouvé sa solution.

Ainsi, afin de signaler clairement à ceux qui ont un problème similaire qu'ils ont peut-être une solution toute trouvée (s'ils pensent à utiliser la fonction Recherche en indiquant le mot-clé "résolu" auparavant), et afin de signaler aux autres contributeurs qu'il est inutile de continuer à se creuser la tête sur le problème (à moins d'avoir des suppléments d'informations à apporter pour mieux comprendre ce qui posait problème), un modérateur a préfixé le titre du topic avec la mention [résolu].

Merci, à l'avenir, de bien vouloir prendre à votre charge cette mise à jour quand vous estimez que votre problème a été résolu de manière satisfaisante (et parallèlement, si le problème a disparu "mystérieusement", inutile d'induire les gens en erreur :P) Pour cela, p_edit.gif votre premier message :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...