Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

routeur inaccessible


BraverIgel
 Partager

Messages recommandés

Bonjour.

J'utilise deux pc windows (1x XP Home sp2 et 1x W98 SE) en réseau, sur un routeur éthernet, depuis longtemps, tout fonctionne bien mais... Depuis aujourd'hui et sans avoir modifié la configuration ni les paramétrages de mon réseau ni du routeur, je ne peux plus me connecter dessus (via firefox et en utilisant l'adresse IP du routeur).

Le réseau fonctionne, les deux machines discutent, la connection distante fonctionne, la messagerie également.

Mais je ne vois plus le routeur dans mes favoris réseau, et impossible de me logger dessus.

Le ping fonctionne parfaitement.

Rien de mieux également en désactivant le pare-feu windows.

Pour l'instant, pas de problème mais je ne peux plus changer les paramètres du routeur en cas de besoin.

Merci d'avance pour conseils et dépannage éventuel.

Cordialement.

Lien vers le commentaire
Partager sur d’autres sites

Slt,

Est se que tu as quelque chose d'autre que le pare-feu windows comme firewall?

Tu as essayé d'accéder à la page de configuration depuis l'autre Pc?

 

Xeti

 

Bonsoir.

Le pare-feu windows n'est opérant que sur la machine XP. Dans celle sous W98 SE, il y a Spywareblaster et Avast comme antivirus.

J'ai également tenté d'accéder à la page de configuration à partir des deux machines, chou blanc!

Lien vers le commentaire
Partager sur d’autres sites

salut

as tu rebooter ton routeur :P

a premiere vue cela ressemble a un plantage du gestionnaire embarqué

 

[résolu] Bonjour INFOMEDIC et les autres contributeurs à ce sujet.

Oui, c'est ce que j'ai fini par faire, il y a un bouton "reset" à l'arrière du routeur. Evidemment, il a fallu ensuite paramétrer à nouveau.

Je vous remercie tous pour vos contributions.

Modifié par BraverIgel
Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...