Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[résolu]Zone alarme bloque ma connection internet


jejedu83
 Partager

Messages recommandés

Bonjour a tous

 

Voila j'ai un petit probleme avec zone alarme qui bloque ma connection a chaque demarage de mon pc et je suis obligé de l'activer a chaque fois en clikan sur l'icone pour pouvoir acceder a internet car ya jamais le "generic host process for win 32" car apparement sans cela ça marche pas...

Je voudrais savoir comment faire pour que zone alarme sois directement chargé a chaque démarage et pour accéder directement a internet sans etre obligé de faire ces manipulation.

Merci d'avance pour vos reponses :P

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

Un tuto pour ZA free http://securite-facile.ovh.org/zonealarm.php

Un pour ZA pro http://speedweb1.free.fr/frames2.php?page=tuto1

 

En effet on a besoin de generic hosts process for win32 pour la connection.. ( C:\Windows\System32\scvhost.exe )

N est il pas present dans controle des programmes de ton ZA ?

Je ne sais si on peux l ajouter, au cas ou, grace a la touche ajouter (en bas a droite, meme onglet)

 

Pour charger ZA au demarrage onglet presentation / preferences / cocher charger ZA au demarrage

 

Dis moi si cela t aide :P

@+

Modifié par L'indien
Lien vers le commentaire
Partager sur d’autres sites

Le problème semble avoir trouvé sa solution.

Ainsi, afin de signaler clairement à ceux qui ont un problème similaire qu'ils ont peut-être une solution toute trouvée (s'ils pensent à utiliser la fonction Recherche en indiquant le mot-clé "résolu" auparavant), et afin de signaler aux autres contributeurs qu'il est inutile de continuer à se creuser la tête sur le problème (à moins d'avoir des suppléments d'informations à apporter pour mieux comprendre ce qui posait problème), un modérateur a préfixé le titre du topic avec la mention [résolu].

Merci, à l'avenir, de bien vouloir prendre à votre charge cette mise à jour quand vous estimez que votre problème a été résolu de manière satisfaisante (et parallèlement, si le problème a disparu "mystérieusement", inutile d'induire les gens en erreur :P) Pour cela, p_edit.gif votre premier message :P

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

et merci pour ce rappel :P , j avais oublié de le conseiller a jeje 83

Je te "pique " ce ptit canned de fin de sujet si tu me le permets, je l espere , je viens deja de l utiliser :P

Bonne soirée et au plaisir.

Amicalement.

L'indien.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...