Aller au contenu
HooBa

Probleme Celeron

Messages recommandés

salut,

 

voila, dans le bios je peux monter le voltage au dessus de 2.00v pour le Vcore mais, lorsque je le fais, ca plante apres la detection des disques durs enfin le tiret clignote puis c'est tout icon_smile.gif

 

ca pourrait etre la carte mere (asus CUV4X) meme si dans le bios je peux monter ? ou bien du processuer qui n'accepte pas un voltage plus haut ? (celeron 466)

 

Merci !!

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est ton cpu, n'insiste pas avec le voltage.

 

C'est le meilleur moyen de le foutre en l'air.

 

réduit le volt.

 

Regarde le coin bidouilles.

 

Plus les autres conseils.

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Au passage, je crois qu'il est bon de préciser un truc :

 

augmenter le voltage n'améliore pas les performances d'un processeur (en clair, plus vous pourrez le baisser tout en gardant une config stable, mieux c'est - parce que moins il chauffera ! - )

 

 

 

Augmenter le voltage, (à part à faire surchauffer le proc, bien sûr) ca sert juste à stabiliser la bête quand on force un peu trop sur la fréquence (si vous avez fait de l'électronique c'est assez simple à comprendre)

 

 

 

=^.^=

Partager ce message


Lien à poster
Partager sur d’autres sites

bah justement, je voulais augmenter le voltage car a plus haute frequence au demarrage windows me fiat une erreur de protection icon_biggrin.gif

 

 

 

mais bon impossible donc je me contente de celle ou c'est stable icon_smile.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×