Aller au contenu
philipou21

overclocker un duron 800

Messages recommandés

Sur une KT7a je sais pas, tout ce que je peux te dire c'est que ca monte à 880 (fsb 110) sur une K7T Pro et à 850 (coeff 8.5 mais instable si on monte le fsb ne serait-ce qu'à 101) sur une K7T Pro2

 

Au-delà, évidemment, ca ne marche pas.

Partager ce message


Lien à poster
Partager sur d’autres sites

oh les mecs j'en suis a mon 4eme duron en o/c et ben ca depend:

 

2 on franchis la barre du gigahertz

 

1 est a 950

 

et l'autre a 900 maxi et pas tres tres stable.

 

j'ai essayer plusieurs cartes meres

 

9.5 /10 pour abit et msi

 

7 / 10 pour asus

 

pour le refroidissement 1 silver orb a 190 frs + 1 peu de pate thermique.

 

pour ma part j'ai 1 tbird 1100 o/c a 1260 (12*105) sur 1 k7tpro 2a derniere revision avec le via kt133a et c hyper stable...

 

a+

Partager ce message


Lien à poster
Partager sur d’autres sites

de plus j'ai 1 otre pote ka 1 duron 600 et on a pu le pousser a 900 sans pb sur 1 msi k7tpro2a

 

a bon entendeur mieux vo achetre 1 600 ou 650 si vous en trouver encore k1 800 ou 850

 

l'overclock ne se fera pas plus..

 

a moins d'acheter 1 kryotech ou de mettre 1 system a refroidissement liquide.

 

a+

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, bin a priori j'ai pas de bol avec ma K7T Pro2, j'aurais dû attendre un peu plus et choper une K7T Pro2a

 

C'est quand même dingue...

 

[Oups, je suis désolé, j'ai dévié du sujet original du post...]

 

 

 

Donc, comme tu peux le voir, ca dépend bcp du matos !

 

 

 

=^.^=

 

[ Ce message à été édité par KewlCat le 2001-03-16 02:18 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

voici comment je tourne en ce moment:

 

Manufacturer: AMD

 

Family: Duron

 

Internal Clock: 936MHz

 

Internal Clock Maximum: 936MHz

 

External Clock: 110MHz

 

Socket Designation: Slot A

 

Version: AMD Duron

 

 

 

 

 

 

 

Pour info, Duron 800 ( 8.5x110/35) si je ne m'abuse, Abit KT7

 

ça a l'air l'air de tenir.... je n'arive pas à appliquer 9 comme coef, si qq peut me dire pourquoi ?

 

 

 

 

 

suite, ça a un peu chié quand je suis allé plus loi. Gros Bordel dans les TCP/IP, et autres fichiers de Windaube. rocketwhore.gif .. total, plus de réseau pendant une bonne demie heure, mais tout est rentré dans l'ordre après avoir réinstallé les paramètres IP.

 

Je verrais un peu plus tard, si je passe a la freq supèrieure.

 

[ Ce message à été édité par mékivouzèt le 2001-03-16 20:36 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×