Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[résolu]Message Information sur la sécurité


Blutoc
 Partager

Messages recommandés

Bonjour. Comment faire?

Lorsque je suis sur un site sécurisé, j'ai, lors de chaque demande de page, un pavé intitulé :"Information sur la sécurité" qui me demande si je veux ou pas afficher les éléments non sécurisés. J'aimerais désactiver ce type de message

Je viens de réinstaller Windows Me et internet explorer 6 suite à un reformatage du Disque dur.

Auparavant je n'avais pas ce genre de message.

Ayant recherché sur le site Zébulon, j'ai bien trouvé une réponse à ce problème disant d'exécuter: "services.msc" et de désactiver mais Win Me ne trouve pas ce fichier.

Merci d'avance

Modifié par Blutoc
Lien vers le commentaire
Partager sur d’autres sites

Allo

Est ce genre de message???si oui,comme tu peux voir ,il y a moyen de le faire taire.....personnellement je considère important de voir ces fenetres...ca confirme la securité...

cfb6d1a18cbaa9729dbbb6d63265.jpg

@+

Lien vers le commentaire
Partager sur d’autres sites

Apparemment c'est de la même famille

L'en-tête du pavé est intitulé: Information sur la sécurité

et le texte du message est ainsi constitué:

"Cette page contient des éléments sécurisés et non sécurisés. Souhaitez-vous afficher les éléments non sécurisés?

oui non Plus d'infos"

Lien vers le commentaire
Partager sur d’autres sites

Alors ca semble plus simple que tu le pensait??? :P ..non???

...mais je garderais ces fenetres....surtout si tu vas sur Paypal,ta banque ou pour des achats en ligne.....car je ne sais pas si c'est aisement possible d'annuler ce reglage une fois fait.......(sans aller dans le registre....si oui de savoir exactement ou aller...sans faire d'errrrrrreur!!! :P )

it's up to you my pal !

@+

Modifié par Zonk
Lien vers le commentaire
Partager sur d’autres sites

Ce qui m'ennuie en fait c'est de devoir cliquer sur non chaque fois que je demande une page sur un site que je pratique quotidiennement avec une certaine activité, à chaque clic je dois effectuer cette opération de réponse et j'aurais bien aimé trouvé la solution pour désactiver ce message qui me fait perdre un temps fou

Lien vers le commentaire
Partager sur d’autres sites

Ce qui m'ennuie en fait c'est de devoir cliquer sur non chaque fois que je demande une page sur un site que je pratique quotidiennement avec une certaine activité, à chaque clic je dois effectuer cette opération de réponse et j'aurais bien aimé trouvé la solution pour désactiver ce message qui me fait perdre un temps fou

.............pour le désactiver?n'a t'il pas un endroit comme j'ai indiquer dans mon image avec la fleche bleue?????

donne nous un "impécr" (image) de ton message ...car a tes dires c'était tres semblable au message de l'image que j'ai mis???non???

@+

Modifié par Zonk
Lien vers le commentaire
Partager sur d’autres sites

Va a dans IE /Outils/Options Internet/Avancé et decoche la ligne pointée par la fleche

975de4168d9a7cc90b7884666d33.jpg

@+

 

merci Zonk mais je crois que le problème est ailleurs car je ne passe pas d'un site sécurisé à un site non sécurisé, car le site sur lequel je travaille ( et qui est sécurisé) comporte des éléments non sécurisés et ce sont ces éléments que le message permet ou non d'afficher en cliquant sur oui ou non. Je pense que le mieux est de laisser ainsi. Sans doute ai-je une configuration beaucoup + vigilante du point de vue de la sécurité depuis que j'ai tout réinstallé.

Lien vers le commentaire
Partager sur d’autres sites

Tu auras peut etre des avis plus judicieux des autres membres.....ca nous prendrait une image de ton message....ca aiderait........pour ma part avec ces infos,je ne peux faire plus pour l'instant...

@+

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...