Aller au contenu
Fga

Disparition icônes dans panneau de configuration

Messages recommandés

J'ai certains icônes du panneau de configuration qui ne s'affichent plus, alors que les .cpl correspondant se trouvent bien dans windows/system (Windows ME)

Partager ce message


Lien à poster
Partager sur d’autres sites

Etrange...

 

T'as essayé "Réorganisation automatique" dans les props d'afichage, des fois que t'aies des icônes qui soient planquées qque part ?

 

(paske si les .cpl sont là, y'a pas de raison pour que les icônes soient pas dans le panneau de config)

 

 

 

 

 

=^.^=

Partager ce message


Lien à poster
Partager sur d’autres sites

tu as une option ds la panno de controle ki cache/font apparaitres la totalites des options icon_smile.gif

 

 

 

il y a un lien du genre Voire toutes les...

 

View all control panel option

 

 

 

icon_smile.gif

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×