Aller au contenu
Momo01

J'ai plus de mémoire

Messages recommandés

fais les optimistaion de zebulon et ca ira deja mieux, apres pour ton ventilo tu pe essayer de debrancher la 64 juste pour essayer ou alors carrement tu changes de ventilo, tu parles du ventilo de CPu ou du ventilo alim?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut les gars.

 

Merci à tous ceux qui m'aideront.

 

J'ai rajouté une barette de mémoire de 64 Mo à mes 32 premiers.

Deux questions:

Depuis mon ventilo fait beaucoup de bruit! Que faire pour le calmer!

Et est-ce que je peux changer la mémoire cache sur le system.ini qui est à 8192? Est ce que je dois augmenter le chiifre en fonction des acapcités de la mémoire et la monter à 9192+4096= 13 288

 

Merci les gars!

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour le ventilo essaye de voir si en placant la barrette de 64 Mo tu n'aurais pas bougé un fil qui rentre en contact avec les pales du ventilo....si c le cas tu coince le fil quelque part.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×