Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

jefjef10

carte graphique non detecte

Messages recommandés

salut a tous, je vien de recevoir ma x1950 pro 512 mo de sapphire pour remplacer mon chipset integret, je la branche donc sur le port pci-e j´allume mon pc le ventilo de la carte tourne mais elle n´est pas detecte, je ne vois rien c´est tout noir, le seul moyen pour que sa marche c´est de rebrancher ma prise vga sur le chipset integre, ce n´est pas un probleme de l´alim ou meme de compatibilité avec ma carte car j´ai deja etait me renseigner, j´ai desinstaler tout les anciens pilotes mais ca ne vas toujours pas.

 

Ca fais une heure que je me casse la tete, vous avez une solution?

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...