Aller au contenu
Paysan Barbare

Sondage de tous les possesseurs d'AOL !!!!!!!!!!!!!!

Messages recommandés

J'aimerais connaitre tous les possesseurs d'aol qui ont eu des prob avec...

Pour ma part, j'ai eu un prob avec ma banque...

pis avec AOL 7 et XP

quelques déco de tps en tps, mais assez rare,

et pis une vitesse de connexion lamentable comparé à l'excellent free (50 000 et qques pour aol le double pour free)...

Et aussi bien sur impossible d'envoyer du courrier avec outlook...

Saturé pas le forum de réponse qd même :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne te demande pas de me croire, je te dis simplement, et sans me vanter, que je peux envoyer du courrier avec outlook ... et je n'ai pas employé d'astuces ni de tweakers.

 

Ma config: Win98SE et AOL5...

 

:P

Partager ce message


Lien à poster
Partager sur d’autres sites

et pis une vitesse de connexion lamentable comparé à l'excellent free (50 000 et qques pour aol le double pour free)...

 

50 000 c'est déja très rapide !!!

100 000 c'est pas possible ....

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité y4k9z4

ex client d'aol je peux en parler

 

leur interface pourrie et gourmande mais bon on peut la réduire :-(

 

sous xp faut installer la 7 finale et impec

 

pour outlook , :P faut juste ouvrir un compte chez un hébergeur : ifrance , www.laposte.net

 

pour les vitesses ne te plainds pas , j'ai un 56 k PCI v92 avec free je fais du 45333 bps alors du temps d'aol rtc en illimité du 48000 bps avec un v90

 

seul leur politique et leur gestion est à gerber ....

 

ykz

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut.

 

J'ai AOL 7.0 sous XP pro.

 

J'utilise outlook sans problème, j'ai ouvert un compte sur MSN, est ce que cela à quelques chose à voir ? Je n'en sais rien, mais en tout cas j'ai pas de problème pour l'utiliser et je n'ai fais aucune manip. particulière.

 

Quand à AOL, avec mon modem 56K/V90, c'est pas la foudre et parfois ça plante quand j'ai une connection au réseau < 44000 !!!

Autrement tout est stable, no problème.

 

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×