Aller au contenu
tartuff

lecture DVD

Messages recommandés

Bonjour!

J'ai un petit soucis avec mon lecteur DVD...

en lecture simple il ne saccade pas, l'image est fluide, c'est cool!!!

mais des que jactive les sous titres, c'est fini, ca saccade!!! [bawling]

ma config est la suivante:

Win Me

CM elite P6BAP-ME

PIII 733

CG TNT2 M64

proprièté lecteur:

10X

"déconnection" décoché

"UDMA" coché

HELP !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

T'as essayé d'uploader le dernier firmware ?

Moi j'ai un pioneer 106. il était zone 2.

En uploadanr le dernier firmware il est passé multizone sans soucis ...

 

L'agp apertura size aussi peus joué un role la dedans ...

Partager ce message


Lien à poster
Partager sur d’autres sites

pour le firm c'est ici

 

http://perso.club-internet.fr/farzeno/firmware/

 

Fais attention a ce que tu fais... Car si tu te plantes ton DVD est dead !

 

Essaye quand meme avant le firm de baisser l'apertura size dans ton bios ...

 

Tiens moi au courant...

 

donne moi le nom exact de ton DVD j'irais te chercher le firm correspondant...

Et je te guiderais pour la marche a suivre ..

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×