Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

PC qui boot mais rien ne s'affiche à l'écran.


Invité Erdillian
 Share

Messages recommandés

Invité Erdillian

Bonjour, je vais tenter de décrire au mieux mon problème.

J'ai pendant quelques jours fait une lan chez un ami, mon PC fonctionnait parfaitement. De retour chez moi, je rebranche mon joyeux bordel, et là, joie, ça ne fonctionne plus. En effet le bouton de boot du PC ne fonctionne plus, mais celui-ci se lance directement lorsque je passage le bouton de derrière de O sur I. Déjà, étrange.

Quoi qu'il en soit une fois le PC allumé, rien ne s'affiche à l'écran, j'entend un petit bip qui me fait espérer que cela ne vient pas de ma carte mère. Après quelques recherches sur le net je vois que le problème peut venir de l'alim, je change d'alim, toujours rien. Des barettes de ram, j'ai essayé celles-ci une à une pour voir si le PC bootait tout de même, rien, à moins d'une malchance pas possible et que les 2 barettes soient défectueuses, je ne pense pas que ça vienne de là non plus. J'ai essayé de booter en débranchant un maximum de périphérique, toujours rien.

Lorsque tout est branché, il m'est impossible d'ouvrir le lecteur CD ou encore, comme dit précédemment, d'éteindre le PC en utilisant le bouton habituel.

Je pense donc que le problème provient tout de même de la carte mère sans en être absolument certain, si vous avez une idée quelconque, cela me serait très certainement utile.

 

Petit détail qui pourrait peut être avoir son importance, une fois sur deux, le voyant rouge à l'avant du boitier signalant que le dur travaille ne s'allume pas, et lorsqu'il s'allume, il reste allumé rouge sans clignoter, comme il devrait normalement le faire.

 

Merci, à bientôt.

Lien vers le commentaire
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Share

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...