Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

grosse lenteur internet avec firefox sur livebox


mitemat
 Partager

Messages recommandés

Invité Invité

Gros problème popur moi aussi avec Wanadoo et Firefox depuis 4 à 5 jours!

les pages se chargent très lentement et j'ai vu qu'une passerelle internet était installée sur mon pc sans l'avoir fait et sachant que je n'ai qu'un pc chez moi!

ceci s'est installé tout seul et j'ai l'impression que c'est depuis ce temps que le pc rame!

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois après...
Invité davale76

Salut essais ça !

 

Voici la marche à suivre :

- Aller dans panneau de configuration -> Connexions réseau

- Clique droit sur ta connexion ("Connexion réseau sans fil" ou bien "Connexion au réseau local")

- Propriété puis "Protocole Internet (TCP/IP)" et configurer comme ceci :

Adresse IP : 192.168.1.X où X est un chiffre entre 2 et 254 que tu change sur chaque PC (2 pour celui du salon, 3 pour la chambre, etc.)

Le masque se met tout seul normalement : 255.255.0.0

Passerelle par défaut : 192.168.1.1

 

DNS1 : 80.10.246.2

DNS2 : 80.10.246.129

 

Voila, chez moi une fois que j'avais fait ça, le net est redevenue aussi rapide que d'habitude.

++

 

Davale76

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Changez de profil:

Changer de profil Firefox

Fermer firefox

Démarrer->Exécuter firefox.exe -p(avec un espace)

Dans le dossier del'ancien Profil,récupérer les bookmarks et les coller dans le nouveau :

 

C:\Documents and Settings\NOM_UTILISATEUR\Application Data\Mozilla\Firefox\Profiles\aaaaaaa.default\bookmarks.html

Lien vers le commentaire
Partager sur d’autres sites

Salut

 

Un problème équivalent a été résolu : http://forum.zebulon.fr/resolu-navigation-...44#entry1260644

 

Signalons que l'origine de ces problèmes est probablement la mise a jour des livebox sagem

 

voir le topic http://www.forum-orange.com/forums/viewtop...id=5756&p=1

 

Mais la désactivation de l'ipv6 devrait vous permettre de retrouver une navigation normale

 

@+

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...